<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">

  <!--[if lt IE 7]> <html class="no-mqs lt-ie9 lt-ie8 lt-ie7" lang="en" xml:lang="en" dir="ltr" > <![endif]-->
  <!--[if IE 7]>    <html class="no-mqs lt-ie9 lt-ie8" lang="en" xml:lang="en" dir="ltr" > <![endif]-->
  <!--[if IE 8]>    <html class="no-mqs lt-ie9" lang="en" xml:lang="en" dir="ltr" > <![endif]-->
  <!--[if gt IE 8]><!--> <html xml:lang="en" lang="en" dir="ltr" > <!--<![endif]-->
  <!--[if IE 9]>    <html class="no-mqs" lang="en" xml:lang="en" dir="ltr" > <![endif]-->
<!-- <html lang="" dir=""> -->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel=”apple-touch-icon-precomposed” href=”/sites/default/themes/bmj/the_bmj/img/icon.png”/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//scholar.google.com" />
<link rel="dns-prefetch" href="//static.polldaddy.com" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//crossmark-cdn.crossref.org" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" media="all" type="text/css" />
<!--[if (gte IE 6)&(lte IE 9)]><script src="/sites/default/themes/bmj/the_bmj/js/respond.min.js" />
</script><![endif]--><link rel="shortcut icon" href="https://www.bmj.com/sites/default/themes/bmj/the_bmj/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://www.bmj.com/content/368/bmj.m331" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/368/bmj.m331.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/368/bmj.m331.full.txt" />
<link rel="alternate" type="application/vnd.ms-powerpoint" title="Powerpoint" href="/content/368/bmj.m331.ppt" />
<meta name="type" content="article" />
<meta name="category" content="research-article" />
<meta name="HW.identifier" content="/bmj/368/bmj.m331.atom" />
<meta name="HW.pisa" content="bmj;368/feb18_5/m331" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="Associations between macrolide antibiotics prescribing during pregnancy and adverse child outcomes in the UK: population based cohort study" />
<meta name="DC.Identifier" content="10.1136/bmj.m331" />
<meta name="DC.Date" content="2020-02-19" />
<meta name="DC.Publisher" content="British Medical Journal Publishing Group" />
<meta name="DC.Rights" content="Published by the BMJ Publishing Group Limited. For permission to use (where not already granted under a licence) please go to http://group.bmj.com/group/rights-licensing/permissions. http://creativecommons.org/licenses/by/4.0/This is an Open Access article distributed in accordance with the terms of the Creative Commons Attribution (CC BY 4.0) license, which permits others to distribute, remix, adapt and build upon this work, for commercial use, provided the original work is properly cited. See: http://creativecommons.org/licenses/by/4.0/." />
<meta name="DC.AccessRights" content="open-access" />
<meta name="DC.Relation" content="10.1136/bmj.i3482" />
<meta name="DC.Relation" content="10.1136/bmj.g4219" />
<meta name="DC.Relation" content="10.1136/bmj.m659" />
<meta name="DC.Description" content="Objective To assess the association between macrolide antibiotics prescribing during pregnancy and major malformations, cerebral palsy, epilepsy, attention deficit hyperactivity disorder, and autism spectrum disorder in children.

Design Population based cohort study.

Setting The UK Clinical Practice Research Datalink.

Participants The study cohort included 104 605 children born from 1990 to 2016 whose mothers were prescribed one macrolide monotherapy (erythromycin, clarithromycin, or azithromycin) or one penicillin monotherapy from the fourth gestational week to delivery. Two negative control cohorts consisted of 82 314 children whose mothers were prescribed macrolides or penicillins before conception, and 53 735 children who were siblings of the children in the study cohort.

Main outcome measures Risks of any major malformations and system specific major malformations (nervous, cardiovascular, gastrointestinal, genital, and urinary) after macrolide or penicillin prescribing during the first trimester (four to 13 gestational weeks), second to third trimester (14 gestational weeks to birth), or any trimester of pregnancy. Additionally, risks of cerebral palsy, epilepsy, attention deficit hyperactivity disorder, and autism spectrum disorder.

Results Major malformations were recorded in 186 of 8632 children (21.55 per 1000) whose mothers were prescribed macrolides and 1666 of 95 973 children (17.36 per 1000) whose mothers were prescribed penicillins during pregnancy. Macrolide prescribing during the first trimester was associated with an increased risk of any major malformation compared with penicillin (27.65 v 17.65 per 1000, adjusted risk ratio 1.55, 95% confidence interval 1.19 to 2.03) and specifically cardiovascular malformations (10.60 v 6.61 per 1000, 1.62, 1.05 to 2.51). Macrolide prescribing in any trimester was associated with an increased risk of genital malformations (4.75 v 3.07 per 1000, 1.58, 1.14 to 2.19, mainly hypospadias). Erythromycin in the first trimester was associated with an increased risk of any major malformation (27.39 v 17.65 per 1000, 1.50, 1.13 to 1.99). No statistically significant associations were found for other system specific malformations or for neurodevelopmental disorders. Findings were robust to sensitivity analyses.

Conclusions Prescribing macrolide antibiotics during the first trimester of pregnancy was associated with an increased risk of any major malformation and specifically cardiovascular malformations compared with penicillin antibiotics. Macrolide prescribing in any trimester was associated with an increased risk of genital malformations. These findings show that macrolides should be used with caution during pregnancy and if feasible alternative antibiotics should be prescribed until further research is available.

Trial registration ClinicalTrials.gov [NCT03948620][1]

 [1]: /lookup/external-ref?link_type=CLINTRIALGOV&amp;access_num=NCT03948620&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" />
<meta name="DC.Contributor" content="Heng Fan" />
<meta name="DC.Contributor" content="Ruth Gilbert" />
<meta name="DC.Contributor" content="Finbar O’Callaghan" />
<meta name="DC.Contributor" content="Leah Li" />
<meta name="article:published_time" content="2020-02-19" />
<meta name="article:section" content="Research" />
<meta name="citation_title" content="Associations between macrolide antibiotics prescribing during pregnancy and adverse child outcomes in the UK: population based cohort study" />
<meta name="citation_abstract" lang="en" content="&lt;h3&gt;Abstract&lt;/h3&gt;
&lt;h3&gt;Objective&lt;/h3&gt;
&lt;p&gt;To assess the association between macrolide antibiotics prescribing during pregnancy and major malformations, cerebral palsy, epilepsy, attention deficit hyperactivity disorder, and autism spectrum disorder in children.&lt;/p&gt;&lt;h3&gt;Design&lt;/h3&gt;
&lt;p&gt;Population based cohort study.&lt;/p&gt;&lt;h3&gt;Setting&lt;/h3&gt;
&lt;p&gt;The UK Clinical Practice Research Datalink.&lt;/p&gt;&lt;h3&gt;Participants&lt;/h3&gt;
&lt;p&gt;The study cohort included 104 605 children born from 1990 to 2016 whose mothers were prescribed one macrolide monotherapy (erythromycin, clarithromycin, or azithromycin) or one penicillin monotherapy from the fourth gestational week to delivery. Two negative control cohorts consisted of 82 314 children whose mothers were prescribed macrolides or penicillins before conception, and 53 735 children who were siblings of the children in the study cohort.&lt;/p&gt;&lt;h3&gt;Main outcome measures&lt;/h3&gt;
&lt;p&gt;Risks of any major malformations and system specific major malformations (nervous, cardiovascular, gastrointestinal, genital, and urinary) after macrolide or penicillin prescribing during the first trimester (four to 13 gestational weeks), second to third trimester (14 gestational weeks to birth), or any trimester of pregnancy. Additionally, risks of cerebral palsy, epilepsy, attention deficit hyperactivity disorder, and autism spectrum disorder.&lt;/p&gt;&lt;h3&gt;Results&lt;/h3&gt;
&lt;p&gt;Major malformations were recorded in 186 of 8632 children (21.55 per 1000) whose mothers were prescribed macrolides and 1666 of 95 973 children (17.36 per 1000) whose mothers were prescribed penicillins during pregnancy. Macrolide prescribing during the first trimester was associated with an increased risk of any major malformation compared with penicillin (27.65 &lt;i&gt;v&lt;/i&gt; 17.65 per 1000, adjusted risk ratio 1.55, 95% confidence interval 1.19 to 2.03) and specifically cardiovascular malformations (10.60 &lt;i&gt;v&lt;/i&gt; 6.61 per 1000, 1.62, 1.05 to 2.51). Macrolide prescribing in any trimester was associated with an increased risk of genital malformations (4.75 &lt;i&gt;v&lt;/i&gt; 3.07 per 1000, 1.58, 1.14 to 2.19, mainly hypospadias). Erythromycin in the first trimester was associated with an increased risk of any major malformation (27.39 &lt;i&gt;v&lt;/i&gt; 17.65 per 1000, 1.50, 1.13 to 1.99). No statistically significant associations were found for other system specific malformations or for neurodevelopmental disorders. Findings were robust to sensitivity analyses.&lt;/p&gt;&lt;h3&gt;Conclusions&lt;/h3&gt;
&lt;p&gt;Prescribing macrolide antibiotics during the first trimester of pregnancy was associated with an increased risk of any major malformation and specifically cardiovascular malformations compared with penicillin antibiotics. Macrolide prescribing in any trimester was associated with an increased risk of genital malformations. These findings show that macrolides should be used with caution during pregnancy and if feasible alternative antibiotics should be prescribed until further research is available.&lt;/p&gt;&lt;h3&gt;Trial registration&lt;/h3&gt;
&lt;p&gt;ClinicalTrials.gov NCT03948620&lt;/p&gt;" />
<meta name="citation_journal_title" content="BMJ" />
<meta name="citation_publisher" content="British Medical Journal Publishing Group" />
<meta name="citation_publication_date" content="2020/02/19" />
<meta name="citation_mjid" content="bmj;368/feb18_5/m331" />
<meta name="citation_id" content="368/feb18_5/m331" />
<meta name="citation_public_url" content="https://www.bmj.com/content/368/bmj.m331" />
<meta name="citation_abstract_html_url" content="https://www.bmj.com/content/368/bmj.m331.abstract" />
<meta name="citation_full_html_url" content="https://www.bmj.com/content/368/bmj.m331.full" />
<meta name="citation_pdf_url" content="https://www.bmj.com/content/bmj/368/bmj.m331.full.pdf" />
<meta name="citation_issn" content="1756-1833" />
<meta name="citation_journal_abbrev" content="BMJ" />
<meta name="citation_doi" content="10.1136/bmj.m331" />
<meta name="citation_pmid" content="32075790" />
<meta name="citation_volume" content="368" />
<meta name="citation_article_type" content="Research Article" />
<meta name="citation_section" content="Research" />
<meta name="citation_access" content="all" />
<meta name="citation_author" content="Heng Fan" />
<meta name="citation_author_institution" content="Population, Policy and Practice Programme, Great Ormond Street Institute of Child Health, University College London, London WC1N 1EH, UK" />
<meta name="citation_author_orcid" content="http://orcid.org/0000-0002-4203-2516" />
<meta name="citation_author" content="Ruth Gilbert" />
<meta name="citation_author_institution" content="Population, Policy and Practice Programme, Great Ormond Street Institute of Child Health, University College London, London WC1N 1EH, UK" />
<meta name="citation_author" content="Finbar O’Callaghan" />
<meta name="citation_author_institution" content="Developmental Neurosciences Programme, Great Ormond Street Institute of Child Health, University College London, London, UK" />
<meta name="citation_author" content="Leah Li" />
<meta name="citation_author_institution" content="Population, Policy and Practice Programme, Great Ormond Street Institute of Child Health, University College London, London WC1N 1EH, UK" />
<meta name="citation_reference" content="citation_journal_title=J Antimicrob Chemother;citation_author=I. Petersen;citation_author=R. Gilbert;citation_author=S. Evans;citation_author=A. Ridolfi;citation_author=I. Nazareth;citation_title=Oral antibiotic prescribing during pregnancy in primary care: UK population-based study;citation_volume=65;citation_year=2010;citation_pmid=20716554;citation_doi=10.1093/jac/dkq307" />
<meta name="citation_reference" content="citation_title=Drugs in Pregnancy and Lactation.;citation_author=GG. Briggs;citation_author=RK. Freeman;citation_year=2017" />
<meta name="citation_reference" content="citation_journal_title=Archives of Pediatrics and Adolescent Medicine;citation_journal_abbrev=Arch Pediatr Adolesc Med;citation_author=KS. Crider;citation_author=MA. Cleves;citation_author=J. Reefhuis;citation_author=RJ. Berry;citation_author=CA. Hobbs;citation_author=DJ. Hu;citation_title=Antibacterial Medication Use During Pregnancy and Risk of Birth Defects: National Birth Defects Prevention Study;citation_pages=978-985;citation_volume=163;citation_year=2009;citation_issue=11;citation_pmid=19884587;citation_doi=10.1001/archpediatrics.2009.188" />
<meta name="citation_reference" content="The Swedish Medical Products Agency. [Erythromycin should be avoided during early pregnancy]. 2006. https://lakemedelsverket.se/Alla-nyheter/NYHETER-2005/Erytromycin-bor-undvikas-under-tidig-graviditet/." />
<meta name="citation_reference" content="citation_title=Public Assessment Report Scientific discussion: Erythromycin ELC (SE/H/1486/01/DC).;citation_year=2015" />
<meta name="citation_reference" content="citation_title=British National Formulary.;citation_year=2019" />
<meta name="citation_reference" content="US Food and Drug Administration. FDA Drug Safety Communication: Azithromycin (Zithromax or Zmax) and the risk of potentially fatal heart rhythms. 2013. https://www.fda.gov/drugs/drug-safety-and-availability/fda-drug-safety-communication-azithromycin-zithromax-or-zmax-and-risk-potentially-fatal-heart." />
<meta name="citation_reference" content="US Food and Drug Administration. FDA Drug Safety Communication: FDA review finds additional data supports the potential for increased long-term risks with antibiotic clarithromycin (Biaxin) in patients with heart disease. 2018. https://www.fda.gov/drugs/drug-safety-and-availability/fda-drug-safety-communication-fda-review-finds-additional-data-supports-potential-increased-long" />
<meta name="citation_reference" content="citation_journal_title=Drug Saf;citation_author=AYS. Wong;citation_author=EW. Chan;citation_author=S. Anand;citation_author=AJ. Worsley;citation_author=ICK. Wong;citation_title=Managing cardiovascular risk of macrolides: systematic review and meta-analysis;citation_pages=663-77;citation_volume=40;citation_year=2017;citation_pmid=28397186;citation_doi=10.1007/s40264-017-0533-2" />
<meta name="citation_reference" content="citation_journal_title=Journal of the American College of Cardiology;citation_journal_abbrev=JACC;citation_author=YJ. Cheng;citation_author=XY. Nie;citation_author=XM. Chen;citation_title=The Role of Macrolide Antibiotics in Increasing Cardiovascular Risk;citation_pages=2173-2184;citation_volume=66;citation_year=2015;citation_issue=20;citation_pmid=26564594;citation_doi=10.1016/j.jacc.2015.09.029" />
<meta name="citation_reference" content="citation_journal_title=PLoS One;citation_author=H. Fan;citation_author=L. Li;citation_author=L. Wijlaars;citation_author=RE. Gilbert;citation_title=Associations between use of macrolide antibiotics during pregnancy and adverse child outcomes: a systematic review and meta-analysis;citation_pages=e0212212;citation_volume=14;citation_year=2019;citation_pmid=30779772;citation_doi=10.1371/journal.pone.0212212" />
<meta name="citation_reference" content="citation_journal_title=Reproductive toxicology (Elmsford, N.Y.);citation_journal_abbrev=Reprod Toxicol;citation_author=BA. Källén;citation_author=P. Otterblad Olausson;citation_author=BR. Danielsson;citation_title=Is erythromycin therapy teratogenic in humans?;citation_pages=209-214;citation_volume=20;citation_year=2005;citation_issue=2;citation_pmid=15907655;citation_doi=10.1016/j.reprotox.2005.01.010" />
<meta name="citation_reference" content="citation_journal_title=Reproductive toxicology (Elmsford, N.Y.);citation_journal_abbrev=Reprod Toxicol;citation_author=BR. Danielsson;citation_author=C. Danielsson;citation_author=MF. Nilsson;citation_title=Embryonic cardiac arrhythmia and generation of reactive oxygen species: common teratogenic mechanism for IKr blocking drugs.;citation_pages=42-56;citation_volume=24;citation_year=2007;citation_issue=1;citation_pmid=17570632;citation_doi=10.1016/j.reprotox.2007.04.005" />
<meta name="citation_reference" content="citation_journal_title=Anatomia, histologia, embryologia;citation_journal_abbrev=Anat Histol Embryol;citation_author=AK. Karabulut;citation_author=II. Uysal;citation_author=H. Acar;citation_author=Z. Fazliogullari;citation_title=Investigation of developmental toxicity and teratogenicity of macrolide antibiotics in cultured rat embryos.;citation_pages=369-375;citation_volume=37;citation_year=2008;citation_issue=5;citation_pmid=18537945;citation_doi=10.1111/j.1439-0264.2008.00861.x" />
<meta name="citation_reference" content="citation_journal_title=Front Neurol;citation_author=P. Rumajogee;citation_author=T. Bregman;citation_author=SP. Miller;citation_author=JY. Yager;citation_author=MG. Fehlings;citation_title=Rodent hypoxia-ischemia models for cerebral palsy research: a systematic review;citation_pages=57;citation_volume=7;citation_year=2016;citation_pmid=27199883;citation_doi=10.3389/fneur.2016.00057" />
<meta name="citation_reference" content="citation_journal_title=Int J Epidemiol;citation_author=E. Herrett;citation_author=AM. Gallagher;citation_author=K. Bhaskaran;citation_title=Data Resource Profile: Clinical Practice Research Datalink (CPRD);citation_volume=44;citation_year=2015;citation_pmid=26050254;citation_doi=10.1093/ije/dyv098" />
<meta name="citation_reference" content="citation_journal_title=Pharmacoepidemiol Drug Saf;citation_author=C. Minassian;citation_author=R. Williams;citation_author=WH. Meeraus;citation_author=L. Smeeth;citation_author=OMR. Campbell;citation_author=SL. Thomas;citation_title=Methods to generate and validate a Pregnancy Register in the UK Clinical Practice Research Datalink primary care database;citation_pages=923-33;citation_volume=28;citation_year=2019;citation_pmid=31197928;citation_doi=10.1002/pds.4811" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_author=K. Donegan;citation_author=B. King;citation_author=P. Bryan;citation_title=Safety of pertussis vaccination in pregnant women in UK: observational study;citation_volume=349;citation_year=2014;citation_pmid=25015137;citation_doi=10.1136/bmj.g4219" />
<meta name="citation_reference" content="citation_journal_title=Pharmacoepidemiol Drug Saf;citation_author=AV. Margulis;citation_author=A. Abou-Ali;citation_author=MM. Strazzeri;citation_title=Use of selective serotonin reuptake inhibitors in pregnancy and cardiac malformations: a propensity-score matched cohort in CPRD;citation_pages=942-51;citation_volume=22;citation_year=2013;citation_pmid=23733623;citation_doi=10.1002/pds.3462" />
<meta name="citation_reference" content="citation_journal_title=Clin Epidemiol;citation_author=KW. Hagberg;citation_author=AL. Robijn;citation_author=S. Jick;citation_title=Maternal depression and antidepressant use during pregnancy and the risk of autism spectrum disorder in offspring;citation_pages=1599-612;citation_volume=10;citation_year=2018;citation_pmid=30464639;citation_doi=10.2147/CLEP.S180618" />
<meta name="citation_reference" content="citation_journal_title=PLoS Med;citation_author=EI. Benchimol;citation_author=L. Smeeth;citation_author=A. Guttmann;citation_title=The REporting of studies Conducted using Observational Routinely-collected health Data (RECORD) statement;citation_pages=e1001885;citation_volume=12;citation_year=2015;citation_pmid=26440803;citation_doi=10.1371/journal.pmed.1001885" />
<meta name="citation_reference" content="citation_title=CPRD Mother Baby Link Documentation.;citation_year=2017" />
<meta name="citation_reference" content="citation_journal_title=Congenital anomalies;citation_journal_abbrev=Congenit Anom (Kyoto);citation_author=AE. Czeizel;citation_title=Specified critical period of different congenital abnormalities: a new approach for human teratological studies.;citation_pages=103-109;citation_volume=48;citation_year=2008;citation_issue=3;citation_pmid=18778454;citation_doi=10.1111/j.1741-4520.2008.00189.x" />
<meta name="citation_reference" content="European Surveillance of Congenital Anomalies. The EUROCAT Guide: European Surveillance of Congenital Anomalies. 2019. https://eu-rd-platform.jrc.ec.europa.eu/eurocat." />
<meta name="citation_reference" content="European Surveillance of Congenital Anomalies. EUROCAT Prevalence Data Tables: European Surveillance of Congenital Anomalies. https://eu-rd-platform.jrc.ec.europa.eu/eurocat/eurocat-data/prevalence_en." />
<meta name="citation_reference" content="citation_journal_title=Lancet;citation_author=H. Fan;citation_author=L. Li;citation_author=R. Gilbert;citation_author=F. O’Callaghan;citation_author=L. Wijlaars;citation_title=A machine learning approach to identify cases of cerebral palsy using the UK primary care database;citation_pages=S33;citation_volume=392;citation_year=2018;citation_doi=10.1016/S0140-6736(18)32077-4" />
<meta name="citation_reference" content="citation_journal_title=Lancet;citation_journal_abbrev=Lancet;citation_author=RL. Goldenberg;citation_author=JF. Culhane;citation_author=JD. Iams;citation_author=R. Romero;citation_title=Epidemiology and causes of preterm birth.;citation_pages=75-84;citation_volume=371;citation_year=2008;citation_issue=9606;citation_pmid=18177778;citation_doi=10.1016/S0140-6736(08)60074-4" />
<meta name="citation_reference" content="citation_journal_title=Statistics in medicine;citation_journal_abbrev=Stat Med;citation_author=PC. Austin;citation_title=Balance diagnostics for comparing the distribution of baseline covariates between treatment groups in propensity-score matched samples.;citation_pages=3083-3107;citation_volume=28;citation_year=2009;citation_issue=25;citation_pmid=19757444;citation_doi=10.1002/sim.3697" />
<meta name="citation_reference" content="citation_journal_title=Epidemiology;citation_author=RJ. Desai;citation_author=KJ. Rothman;citation_author=BT. Bateman;citation_author=S. Hernandez-Diaz;citation_author=KF. Huybrechts;citation_title=A propensity-score-based fine stratification approach for confounding adjustment when exposure is infrequent;citation_pages=249-57;citation_volume=28;citation_year=2017;citation_pmid=27922533;citation_doi=10.1097/EDE.0000000000000595" />
<meta name="citation_reference" content="citation_journal_title=Nat Rev Urol;citation_author=GR. Cunha;citation_author=A. Sinclair;citation_author=G. Risbridger;citation_author=J. Hutson;citation_author=LS. Baskin;citation_title=Current understanding of hypospadias: relevance of animal models;citation_pages=271-80;citation_volume=12;citation_year=2015;citation_pmid=25850792;citation_doi=10.1038/nrurol.2015.57" />
<meta name="citation_reference" content="citation_journal_title=Differentiation;citation_author=P. Mahawong;citation_author=A. Sinclair;citation_author=Y. Li;citation_title=Comparative effects of neonatal diethylstilbestrol on external genitalia development in adult males of two mouse strains with differential estrogen sensitivity;citation_pages=70-83;citation_volume=88;citation_year=2014;citation_pmid=25449353;citation_doi=10.1016/j.diff.2014.09.004" />
<meta name="citation_reference" content="citation_journal_title=FASEB J;citation_author=LC. Govers;citation_author=TR. Phillips;citation_author=DM. Mattiske;citation_title=A critical role for estrogen signaling in penis development;citation_pages=10383-92;citation_volume=33;citation_year=2019;citation_pmid=31225966;citation_doi=10.1096/fj.201802586RR" />
<meta name="citation_reference" content="citation_title=Langman’s Medical Embryology.;citation_author=TW. Sadler;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=Circulation;citation_author=KJ. Jenkins;citation_author=A. Correa;citation_author=JA. Feinstein;citation_title=Noninherited risk factors and congenital cardiovascular defects: current knowledge: a scientific statement from the American Heart Association Council on Cardiovascular Disease in the Young: endorsed by the American Academy of Pediatrics;citation_volume=115;citation_year=2007;citation_pmid=17519397;citation_doi=10.1161/CIRCULATIONAHA.106.183216" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_author=C. Del Mar;citation_title=Antibiotics for acute respiratory tract infections in primary care;citation_volume=354;citation_year=2016;citation_pmid=27381415;citation_doi=10.1136/bmj.i3482" />
<meta name="citation_reference" content="citation_journal_title=Eur J Clin Pharmacol;citation_author=B. Källén;citation_author=BR. Danielsson;citation_title=Fetal safety of erythromycin. An update of Swedish data;citation_pages=355-60;citation_volume=70;citation_year=2014;citation_pmid=24352632;citation_doi=10.1007/s00228-013-1624-3" />
<meta name="citation_reference" content="citation_journal_title=Lancet;citation_journal_abbrev=Lancet;citation_author=S. Kenyon;citation_author=K. Pike;citation_author=DR. Jones;citation_title=Childhood outcomes after prescription of antibiotics to pregnant women with spontaneous preterm labour: 7-year follow-up of the ORACLE II trial.;citation_pages=1319-1327;citation_volume=372;citation_year=2008;citation_issue=9646;citation_pmid=18804276;citation_doi=10.1016/S0140-6736(08)61203-9" />
<meta name="citation_reference" content="citation_journal_title=Reproductive toxicology (Elmsford, N.Y.);citation_journal_abbrev=Reprod Toxicol;citation_author=MF. Nilsson;citation_author=C. Danielsson;citation_author=AC. Sköld;citation_title=Improved methodology for identifying the teratogenic potential in early drug development of hERG channel blocking drugs.;citation_pages=156-163;citation_volume=29;citation_year=2010;citation_issue=2;citation_pmid=20144703;citation_doi=10.1016/j.reprotox.2010.01.014" />
<meta name="citation_reference" content="Medicines &amp; Healthcare Products Regulatory Agency. Summary of Product Characteristics: Clarithromycin 500mg film-coated tablets: Medicines &amp; Healthcare Products Regulatory Agency. 2018. https://mhraproductsprod.blob.core.windows.net/docs-20200128/594f1b304577bbba6f26c9ee7f58d4e424b00874." />
<meta name="citation_reference" content="citation_journal_title=PLoS One;citation_author=WH. Meeraus;citation_author=I. Petersen;citation_author=R. Gilbert;citation_title=Association between antibiotic prescribing in pregnancy and cerebral palsy or epilepsy in children born at term: a cohort study using the health improvement network;citation_pages=e0122034;citation_volume=10;citation_year=2015;citation_pmid=25807115;citation_doi=10.1371/journal.pone.0122034" />
<meta name="citation_reference" content="citation_journal_title=Am J Obstet Gynecol;citation_author=WH. Lim;citation_title=Cerebral palsy: causes, pathways, and the role of genetic variants;citation_pages=670-1;citation_volume=214;citation_year=2016;citation_pmid=26829511;citation_doi=10.1016/j.ajog.2016.01.178" />
<meta name="citation_reference" content="citation_journal_title=Nat Rev Dis Primers;citation_author=SV. Faraone;citation_author=P. Asherson;citation_author=T. Banaschewski;citation_title=Attention-deficit/hyperactivity disorder;citation_pages=15020;citation_volume=1;citation_year=2015;citation_pmid=27189265;citation_doi=10.1038/nrdp.2015.20" />
<meta name="citation_reference" content="citation_journal_title=Pediatrics;citation_journal_abbrev=Pediatrics;citation_author=R. Muhle;citation_author=SV. Trentacoste;citation_author=I. Rapin;citation_title=The Genetics of Autism;citation_pages=e472-e486;citation_volume=113;citation_year=2004;citation_issue=5;citation_pmid=15121991;citation_doi=10.1542/peds.113.5.e472" />
<meta name="citation_reference" content="citation_journal_title=J Med Genet;citation_author=MS. Hildebrand;citation_author=H-HM. Dahl;citation_author=JA. Damiano;citation_author=RJH. Smith;citation_author=IE. Scheffer;citation_author=SF. Berkovic;citation_title=Recent advances in the molecular genetics of epilepsy;citation_volume=50;citation_year=2013;citation_pmid=23468209;citation_doi=10.1136/jmedgenet-2012-101448" />
<meta name="citation_reference" content="citation_journal_title=Front Neurol;citation_author=P. Rumajogee;citation_author=T. Bregman;citation_author=SP. Miller;citation_author=JY. Yager;citation_author=MG. Fehlings;citation_title=Rodent hypoxia-ischemia models for cerebral palsy research: a systematic review;citation_pages=57;citation_volume=7;citation_year=2016;citation_pmid=27199883;citation_doi=10.3389/fneur.2016.00057" />
<meta name="citation_fulltext_world_readable" content="" />
<meta name="twitter:title" content="Associations between macrolide antibiotics prescribing during pregnancy and adverse child outcomes in the UK: population based cohort study" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Objective To assess the association between macrolide antibiotics prescribing during pregnancy and major malformations, cerebral palsy, epilepsy, attention deficit hyperactivity disorder, and autism spectrum disorder in children.

Design Population based cohort study.

Setting The UK Clinical Practice Research Datalink.

Participants The study cohort included 104 605 children born from 1990 to 2016 whose mothers were prescribed one macrolide monotherapy (erythromycin, clarithromycin, or azithromycin) or one penicillin monotherapy from the fourth gestational week to delivery. Two negative control cohorts consisted of 82 314 children whose mothers were prescribed macrolides or penicillins before conception, and 53 735 children who were siblings of the children in the study cohort.

Main outcome measures Risks of any major malformations and system specific major malformations (nervous, cardiovascular, gastrointestinal, genital, and urinary) after macrolide or penicillin prescribing during the first trimester (four to 13 gestational weeks), second to third trimester (14 gestational weeks to birth), or any trimester of pregnancy. Additionally, risks of cerebral palsy, epilepsy, attention deficit hyperactivity disorder, and autism spectrum disorder.

Results Major malformations were recorded in 186 of 8632 children (21.55 per 1000) whose mothers were prescribed macrolides and 1666 of 95 973 children (17.36 per 1000) whose mothers were prescribed penicillins during pregnancy. Macrolide prescribing during the first trimester was associated with an increased risk of any major malformation compared with penicillin (27.65 v 17.65 per 1000, adjusted risk ratio 1.55, 95% confidence interval 1.19 to 2.03) and specifically cardiovascular malformations (10.60 v 6.61 per 1000, 1.62, 1.05 to 2.51). Macrolide prescribing in any trimester was associated with an increased risk of genital malformations (4.75 v 3.07 per 1000, 1.58, 1.14 to 2.19, mainly hypospadias). Erythromycin in the first trimester was associated with an increased risk of any major malformation (27.39 v 17.65 per 1000, 1.50, 1.13 to 1.99). No statistically significant associations were found for other system specific malformations or for neurodevelopmental disorders. Findings were robust to sensitivity analyses.

Conclusions Prescribing macrolide antibiotics during the first trimester of pregnancy was associated with an increased risk of any major malformation and specifically cardiovascular malformations compared with penicillin antibiotics. Macrolide prescribing in any trimester was associated with an increased risk of genital malformations. These findings show that macrolides should be used with caution during pregnancy and if feasible alternative antibiotics should be prescribed until further research is available.

Trial registration ClinicalTrials.gov [NCT03948620][1]

 [1]: /lookup/external-ref?link_type=CLINTRIALGOV&amp;access_num=NCT03948620&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" />
<meta name="og-title" property="og:title" content="Associations between macrolide antibiotics prescribing during pregnancy and adverse child outcomes in the UK: population based cohort study" />
<meta name="og-url" property="og:url" content="https://www.bmj.com/content/368/bmj.m331" />
<meta name="og-site-name" property="og:site_name" content="The BMJ" />
<meta name="og-description" property="og:description" content="Objective To assess the association between macrolide antibiotics prescribing during pregnancy and major malformations, cerebral palsy, epilepsy, attention deficit hyperactivity disorder, and autism spectrum disorder in children.

Design Population based cohort study.

Setting The UK Clinical Practice Research Datalink.

Participants The study cohort included 104 605 children born from 1990 to 2016 whose mothers were prescribed one macrolide monotherapy (erythromycin, clarithromycin, or azithromycin) or one penicillin monotherapy from the fourth gestational week to delivery. Two negative control cohorts consisted of 82 314 children whose mothers were prescribed macrolides or penicillins before conception, and 53 735 children who were siblings of the children in the study cohort.

Main outcome measures Risks of any major malformations and system specific major malformations (nervous, cardiovascular, gastrointestinal, genital, and urinary) after macrolide or penicillin prescribing during the first trimester (four to 13 gestational weeks), second to third trimester (14 gestational weeks to birth), or any trimester of pregnancy. Additionally, risks of cerebral palsy, epilepsy, attention deficit hyperactivity disorder, and autism spectrum disorder.

Results Major malformations were recorded in 186 of 8632 children (21.55 per 1000) whose mothers were prescribed macrolides and 1666 of 95 973 children (17.36 per 1000) whose mothers were prescribed penicillins during pregnancy. Macrolide prescribing during the first trimester was associated with an increased risk of any major malformation compared with penicillin (27.65 v 17.65 per 1000, adjusted risk ratio 1.55, 95% confidence interval 1.19 to 2.03) and specifically cardiovascular malformations (10.60 v 6.61 per 1000, 1.62, 1.05 to 2.51). Macrolide prescribing in any trimester was associated with an increased risk of genital malformations (4.75 v 3.07 per 1000, 1.58, 1.14 to 2.19, mainly hypospadias). Erythromycin in the first trimester was associated with an increased risk of any major malformation (27.39 v 17.65 per 1000, 1.50, 1.13 to 1.99). No statistically significant associations were found for other system specific malformations or for neurodevelopmental disorders. Findings were robust to sensitivity analyses.

Conclusions Prescribing macrolide antibiotics during the first trimester of pregnancy was associated with an increased risk of any major malformation and specifically cardiovascular malformations compared with penicillin antibiotics. Macrolide prescribing in any trimester was associated with an increased risk of genital malformations. These findings show that macrolides should be used with caution during pregnancy and if feasible alternative antibiotics should be prescribed until further research is available.

Trial registration ClinicalTrials.gov [NCT03948620][1]

 [1]: /lookup/external-ref?link_type=CLINTRIALGOV&amp;access_num=NCT03948620&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" />
<meta name="og-type" property="og:type" content="article" />
<meta name="og-image" property="og:image" content="" />
<meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" property="twitter:image" content="https://www.bmj.com/sites/default/files/sites/defautl/files/attachments/bmj-article/2020/02/antibiotics_pills.jpg"><meta name="twitter:title" content="Associations between macrolide antibiotics prescribing during pregnancy and adverse child outcomes in the UK: population based cohort study" />  <title>Associations between macrolide antibiotics prescribing during pregnancy and adverse child outcomes in the UK: population based cohort study | The BMJ</title>

  <!--[if lte IE 9]>
    <link href="/sites/default/themes/bmj/the_bmj/css/ie.css" rel="stylesheet" media="all" type="text/css">
    <link href="/sites/default/themes/bmj/the_bmj/css/ie_2.css" rel="stylesheet" media="all" type="text/css">
    <link href="/sites/default/themes/bmj/the_bmj/css/ie_3.css" rel="stylesheet" media="all" type="text/css">
    <link href="/sites/default/themes/bmj/the_bmj/css/bootstrap-ie7.css" rel="stylesheet” media="all" type="text/css">
  <![endif]-->
  <!--[if IEMobile]>
      <link href="/sites/default/themes/bmj/the_bmj/css/screen.css" rel="stylesheet" media="all" type="text/css">
      <link href="/sites/default/themes/bmj/the_bmj/css/screen_2.css" rel="stylesheet" media="all" type="text/css">
      <link href="/sites/default/themes/bmj/the_bmj/css/screen_3.css" rel="stylesheet" media="all" type="text/css">     
  <![endif]-->
  <link type="text/css" rel="stylesheet" href="https://www.bmj.com/sites/default/files/advagg_css/css__9h43ZR9xtfgcqKVZWvnWBM3ExFf8Jm8EfT8rCul24iY__3TPOdDzsykZgzIfa0WAF_o9K8i6PdEOgrkVDEHGvBys__hv1mTaHzkGq8hctqYKiLXKftB0ZLSDMJb41slW5CL6I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?q5p2h1" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bmj.com/sites/default/files/advagg_css/css__BX3nCkChknRoE-aDbdxprlFaypp4fXWeczbX7JvfqrM__prFA4k5Ln3H_hI6tK54u_Bamcww_evVpom67PzzJJcg__hv1mTaHzkGq8hctqYKiLXKftB0ZLSDMJb41slW5CL6I.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/qtip2/2.2.1/jquery.qtip.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bmj.com/sites/default/files/advagg_css/css__vIljk3Zwf5VzQUBNPYpyJU2N5XBZBv8pHsalckjLHSg__I-K5WGkSrx_fazaYfjoDngPq3wjf-kfZFkW0RKXlQxE__hv1mTaHzkGq8hctqYKiLXKftB0ZLSDMJb41slW5CL6I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bmj.com/sites/default/files/advagg_css/css__hcEfBsSfdZ2na-rT9Jhk7K2mHyy5KBdPKm6ia_F7MYU__4716zpuGoj4DfVIEENbeOWgAOX_pf_t16EI4fvJGo7A__hv1mTaHzkGq8hctqYKiLXKftB0ZLSDMJb41slW5CL6I.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.bmj.com/sites/default/files/advagg_css/css__b-tWEqg3_twqP_ufdNXyA5V14StJgBdiIxG1UIi0LYc__RNWKZCil0MJ4a10XYwTiWw0fvfVuQQwFOSo-LmXFRhk__hv1mTaHzkGq8hctqYKiLXKftB0ZLSDMJb41slW5CL6I.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.bmj.com/sites/default/files/advagg_css/css__-BkZ71IF4pBXmZfP4vYyswWdIhuaKktrUUQ4i2vtUVo__0i_0YcYkMECNn0z7FdhNoJ8gLWleqnTtjnHRAmLijvc__hv1mTaHzkGq8hctqYKiLXKftB0ZLSDMJb41slW5CL6I.css" media="all" />
  <link href="/sites/default/themes/bmj/the_bmj/css/fonts.css" rel="stylesheet" media="all" type="text/css">

   <style media="screen" type="text/css">
       .page-news #latest-blogs h2.pane-title, .bootstrap-threecol-4-4-4 #latest-blogs h2.pane-title {
            width: 153px !important;
        }
    </style>

    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cookie-cdn.cookiepro.com/consent/af0ad3eb-56c7-42e4-a646-f52ab108c79f.js" type="text/javascript" charset="UTF-8"></script>
    <script type="text/javascript">

      function OnetrustAdsConsent(){
          if(googletag.apiReady){
            //console.log("GoogleTag API ready")
            googletag.pubads().disableInitialLoad();
          
            if(OptanonActiveGroups.match(/,4,/)){
              googletag.pubads().setRequestNonPersonalizedAds(0);
              //googletag.pubads().refresh();
            }
            else{
              googletag.pubads().setRequestNonPersonalizedAds(1);
              googletag.pubads().refresh();
            }
          }
          else{
          OnetrustAdsConsent();
        }   
      }

      function OptanonWrapper() {
        OnetrustAdsConsent();

        var regCheckPerformance = /,2,/; 
        var regCheckFunctional = /,3,/; 
        var regCheckTargeting = /,4,/; 
        var regCheckSocial = /,8,/;

        if (OptanonActiveGroups.match(regCheckTargeting)) {
          var elements = document.getElementsByClassName("optanon-category-4");
                loadIframe(elements);
        }
        if (OptanonActiveGroups.match(regCheckFunctional)){
          var elements = document.getElementsByClassName("optanon-category-3");
                loadIframe(elements);
        }
        if (OptanonActiveGroups.match(regCheckPerformance)){
          var elements = document.getElementsByClassName("optanon-category-2");
                loadIframe(elements);
        }
        if (OptanonActiveGroups.match(regCheckSocial)){
          var elements = document.getElementsByClassName("optanon-category-8");
                loadIframe(elements);
        }
        function loadIframe(elements){
          for(var i = 0; i < elements.length; i ++){
            elements[i].tagName == "IFRAME" ? elements[i].setAttribute("src", elements[i].dataset.src) : -1;
          }
        }
  }
    </script>
    <!-- OneTrust Cookies Consent Notice end -->

  <script defer="defer" src="https://www.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?q5p2h1"></script>
<script src="https://www.bmj.com/sites/default/files/advagg_js/js__UUwMbpErCBHAQQqH_Cxzi20oSmMoxcbKeYV6qoD70qc__skFUSUohWkyaYdPjJ2LSEF0xKVUuQTqmOxG-9og_468__hv1mTaHzkGq8hctqYKiLXKftB0ZLSDMJb41slW5CL6I.js" defer="defer"></script>

    <script type="text/javascript">
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- GTM custom dimensions -->
  <script type="text/javascript">var DC = { Date : "", subject : "" };var ga_article_category = "Research";var ga_article_page_type = "research-article";var ga_article_pub_year = "2020";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2020-02-19";DC.subject = "";</script>  <!-- End GTM custom dimensions -->

    <!-- Optimize Page Hiding Snippet -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-5QFKV3N':true});</script>
    <!-- end Optimize Page Hiding Snippet -->

    <!-- Start GPT Tag -->

    <script>var googletag = window.googletag || {cmd: []};</script>
    <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/21798771943/BMJ.com_HomePage_TOPBanner', [[970,250],[970,90],[728,90],[468,60],[300,50],[320,100],'fluid'],'div-gpt-ad-7326006-1').addService(googletag.pubads());
      googletag.defineSlot('/21798771943/BMJ.com_HomePage_MPU1', [[300,250],[300,600],[600,600], 'fluid'], 'div-gpt-ad-7326006-2').addService(googletag.pubads());
      googletag.defineSlot('/21798771943/BMJ.com_HomePage_MPU2', [[300,250],[300,600],[600,600], 'fluid'], 'div-gpt-ad-7326006-3').addService(googletag.pubads());
      googletag.defineSlot('/21798771943/BMJ.com_HomePage_BOTTOM', [[970,90],[970,250],[728,90],[468,60],[300,50],[320,100],'fluid'], 'div-gpt-ad-7326006-4').addService(googletag.pubads());
      googletag.pubads().setTargeting('url', window.parent.location.pathname);

      // Some examples of ways to enable below. Normally, only one of these
      // methods should be used.

      // A) Enable with defaults.
      googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 0,  // Fetch slots within 1 viewports.
      renderMarginPercent: 0,  // Render slots within 1 viewports.
      mobileScaling: 2.0  // Double the above values on mobile.
      });
      googletag.enableServices();
  });
    </script>
    <!-- End GPT Tag -->



  <!-- Google Tag Manager -->
  <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NF7HCLL');</script>
  <!-- End Google Tag Manager -->


</head>
<!--[if IE 6]><div class="ie-warning">Our New BMJ website does not support IE6 please upgrade your browser to the latest version or use alternative browsers suggested below.
<ul>
<li>- Google Chrome</li>
<li>- Safari</li>
<li>- Firefox</li>
</ul>
</div>
<![endif]-->
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1020639 node-type-highwire-article 1 Research" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NF7HCLL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="wrapper-outer">
    <div id="wrapper">
        <header>

           <div class="bmj-disclaimer">
                <p>Intended for healthcare professionals</p>
            </div>

            <div class="ad-leaderboard">
                <div id='div-gpt-ad-7326006-1'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-7326006-1'); });
                    </script>
                </div>
            </div>


            <!-- NAVIGATION -->
            <!-- Top Navigation -->
            <div id="top-nav" role="navigation" class="navbar navbar-static-top">
                <div class="container">
                    <div id="userbar-status">
                        <div id="status">
                            
    <li class="user-status-link user-status-subscribe phone-menu-item">
        <a href="/us/subscribe">Subscribe</a>
    </li>

<li class="user-status-myaccount phone-menu-item">
    
<div class="btn-group">
  <a class="btn dropdown-toggle" data-toggle="dropdown" href="#" >
    My Account    <span class="caret"></span>
  </a>
  <ul class="jnl-bmj-user-my-account dropdown-menu"><li class="0 first last"><a href="//myaccount.bmj.com/myaccount/account/hw-registration.html">My email alerts</a></li>
</ul></div>
</li>

    <li class="user-status-bma phone-menu-item">
        <a href="//bmjverification.bma.org.uk/validate/userdetails?url=https://www.bmj.com/content/368/bmj.m331?sso=">BMA member login</a>
    </li>
                                
<div class="btn-group">
  <a class="btn dropdown-toggle" data-toggle="dropdown" href="#" >
    Login    <span class="caret"></span>
  </a>
  <ul class="jnl-bmj-user-signin-popup dropdown-menu"><li class="0 first last"><span><form action="/login" method="post" id="jnl-bmj-user-login-form" accept-charset="UTF-8"><div><input type="hidden" name="form_build_id" value="form-5xS0OqVMI6oC1sCvCYw1xHYy-ey0NA-YWtkIaNbltRk" />
<input type="hidden" name="form_id" value="jnl_bmj_user_login_form" />
<div class="form-type-textfield form-item-name form-item form-group">
  <label for="article-p-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input class="form-control form-text required" type="text" id="article-p-name" name="name" value="" size="15" maxlength="60" />
</div>
<div class="form-type-password form-item-pass form-item form-group">
  <label for="article-p-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input class="form-control form-text required" type="password" id="article-p-pass" name="pass" size="15" maxlength="128" />
</div>
<div class="link"><div id="edit-forgot" class="form-type-item form-item form-group">
  <label for="edit-forgot"><a href="https://www.bmj.com/user/password" title="Retrieve your credentials.">Forgot your log in details?</a> </label>
 
</div>
</div><div class="link"><div id="edit-activate" class="form-type-item form-item form-group">
  <label for="edit-activate"><a href="//journals.bmj.com/cgi/activate/basic">Need to activate</a> </label>
 
</div>
</div><input class="btn form-submit" type="submit" id="edit-submit--8" name="op" value="Login" /><div id="edit-message" class="form-type-item form-item form-group">
  
</div>
<hr /><div id="edit-bma-members" class="form-type-item form-item form-group">
  <label for="edit-bma-members"><a href="//bmjverification.bma.org.uk/validate/userdetails?url=https%3A//www.bmj.com/content/368/bmj.m331%3Fsso%3D" title="Log in here if you are a BMA member.">BMA Member Log In</a> </label>
 
</div>
<div id="edit-athens" class="form-type-item form-item form-group">
  <label for="edit-athens"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=https%253A%252F%252Fwww.bmj.com%252Fcontent%252F368%252Fbmj.m331">Log in via OpenAthens</a> </label>
 
</div>
<div id="edit-shibboleth" class="form-type-item form-item form-group">
  <label for="edit-shibboleth"><a href="/login/shibboleth?uri=https%3A%2F%2Fwww.bmj.com%2Fcontent%2F368%2Fbmj.m331&amp;subcode=bmjjournals&amp;env=prod">Log in via your institution</a> </label>
 
</div>
</div></form></span></li>
</ul></div>
                        </div><!-- /status -->
                                                    <div id="userbar">
                                  <div class="region region-userbar">
    <section id="block-panels-mini-jnl-bmj-country-portal-switcher" class="block block-panels-mini clearfix">

      
  <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_bmj_country_portal_switcher">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-country-switcher" >
  
      
  
  <div class="pane-content">
    <span class="country-label">Edition: </span>
<div class="btn-group">
  <a class="btn dropdown-toggle" data-toggle="dropdown" href="#" id=country-switcher>
    US    <span class="caret"></span>
  </a>
  <ul class="jnl-bmj-country-portal-country-switcher  dropdown-menu"><li class="0 first"><a href="/bmj_countries/switch/uk?destination=node/1020639">UK</a></li>
<li class="1"><a href="/bmj_countries/switch/india?destination=node/1020639">South Asia</a></li>
<li class="2 last"><a href="/bmj_countries/switch/international?destination=node/1020639">International</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>

</section> <!-- /.block -->
  </div>
                            </div><!-- /userbar -->
                        
                        <div id="cmp-link">
                            <div class="pane-content">
                                <span class="country-label"><a href="/company?int_source=tbmj&int_medium=header&int_campaign=URLswitch">Our company</a></span>
                            </div>
                        </div>

                    </div><!-- /userbar-status -->
                </div><!-- /container -->
            </div><!-- /top-nav -->

            <!-- Main Navigation -->
            <div id="main-nav" data-spy="affix" data-offset-top="125">
                <div class="primary-navigation-bar">
                    <div id="navigation-wrapper">

                        <div class="container">
                            <!-- Navigation toggle -->
                            <a href="#" id="btn-nav" class="">
                                <span class="sr-only">Toggle navigation</span>
                            </a>
                            <!-- Logo -->
                                                            <a class="logo navbar-btn pull-left" href="/" title="Home">
                                    <!-- <img src="https://www.bmj.com/sites/default/themes/bmj/the_bmj/logo.png" alt="Home" /> -->
                                    <div class="bmj-logo">The BMJ logo</div>
                                </a>
                                                        <div class="ie6-site-map"><a href="/sitemap">Site map</a></div>
                            <!-- Search -->
                            <div class="main-nav-search">
                                <div id="search">
                                    <!--<span class="glyphicon glyphicon-search"></span>-->
                                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" title="Search"><div class="search"><em class="fa fa-search" alt="Search"></em><span class="search-label">Search</span></div></a>
                                    <div class="dropdown-menu">
                                        <div class="header-search-form container">
                                            <div class="searchbar">
                                                                                                      <div class="region region-search-block">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="search-form form-search content-search" action="/content/368/bmj.m331" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." class="container-inline input-append form-control form-text" placeholder="Search The BMJ" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default">Search</button></span></div><button  class="element-invisible btn btn-primary btn btn-primary form-button" type="submit" id="edit-submit--3" name="op" value="Search">Search</button><input type="hidden" name="form_build_id" value="form-oV_NSV9y4tvLHO1R0MV-CgjkCa9_v2CC6rLn25ko0KA" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="custom_search_paths" value="search/advanced/[key]" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
                                                                                            </div>

                                            <div class="advanced-search">
                                                <ul class="list-inline">
                                                    <li><a href="/search/advanced" title="Advanced search">Advanced search</a></li>
                                                    <li><a href="/rapid-responses" title="Search responses">Search responses</a></li>
                                                    <li><a href="//blogs.bmj.com/bmj/" title="Search blogs">Search blogs</a></li>
                                                </ul>
                                            </div><!-- /advanced-search -->
                                        </div><!-- /header-search-form -->
                                    </div><!-- /dropdown-menu -->
                                </div><!-- /search -->
                            </div><!-- /main-nav-search -->

                            <!-- Mobile top nav -->
                            <a href="#" id="toggle-mobile-top-nav">
                                <span class="fa fa-cog"></span>
                                <span class="sr-only">Toggle top menu</span>
                            </a>

                            <!-- Navigation -->
                            <div id="navigation" class="navigation">
                                <!-- Main Navigation -->
                                <div class="main-navigation">
                                                                        <nav role="navigation">
                                                                                    <ul class="menu nav navbar-nav"><li class="first expanded dropdown"><a href="/us/research" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Research</a><ul class="dropdown-menu"><li class="first leaf"><a href="/us/research">At a glance</a></li>
<li class="leaf"><a href="/us/research/research">Research papers</a></li>
<li class="leaf"><a href="/us/research/research%20methods%20%26amp%3B%20reporting">Research methods and reporting</a></li>
<li class="leaf"><a href="/us/research/minerva">Minerva</a></li>
<li class="last leaf"><a href="/us/research/research%20news">Research news</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/us/education" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Education</a><ul class="dropdown-menu"><li class="first leaf"><a href="/us/education">At a glance</a></li>
<li class="leaf"><a href="/us/education/clinical%20review">Clinical reviews</a></li>
<li class="leaf"><a href="/us/education/practice">Practice</a></li>
<li class="leaf"><a href="/us/education/minerva">Minerva</a></li>
<li class="leaf"><a href="/us/education/endgames">Endgames</a></li>
<li class="leaf"><a href="/specialties/state-art">State of the art</a></li>
<li class="leaf"><a href="/specialties/what-your-patient-thinking">What your patient is thinking</a></li>
<li class="leaf"><a href="/rapid-recommendations">Rapid recommendations</a></li>
<li class="last leaf"><a href="/student">Student</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/us/news" data-target="#" class="dropdown-toggle" data-toggle="dropdown">News & Views</a><ul class="dropdown-menu"><li class="first leaf"><a href="/us/news">At a glance</a></li>
<li class="leaf"><a href="/us/news/news?category=News">News</a></li>
<li class="leaf"><a href="/us/news/feature">Features</a></li>
<li class="leaf"><a href="/us/news/editorial">Editorials</a></li>
<li class="leaf"><a href="/us/news/analysis">Analysis</a></li>
<li class="leaf"><a href="/us/news/observations">Observations</a></li>
<li class="leaf"><a href="https://blogs.bmj.com/bmj/">Opinion</a></li>
<li class="leaf"><a href="/us/news/head%20to%20head">Head to head</a></li>
<li class="leaf"><a href="/us/news/editor%27s%20choice">Editor&#039;s choice</a></li>
<li class="leaf"><a href="/us/news/letter">Letters</a></li>
<li class="leaf"><a href="/us/news/obituary">Obituaries</a></li>
<li class="leaf"><a href="/us/news/views%20%26amp%3B%20reviews">Views and reviews</a></li>
<li class="leaf"><a href="/careers">Careers</a></li>
<li class="last leaf"><a href="/rapid-responses">Rapid responses</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/campaigns" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Campaigns</a><ul class="dropdown-menu"><li class="first leaf"><a href="/campaigns">At a glance</a></li>
<li class="leaf"><a href="/better-evidence">Better evidence</a></li>
<li class="leaf"><a href="/campaign/climate-change">Climate change</a></li>
<li class="leaf"><a href="/divestment">Divestment from fossil fuels</a></li>
<li class="leaf"><a href="/campaign/patient-partnership">Patient and public partnership</a></li>
<li class="leaf"><a href="/too-much-medicine">Too much medicine</a></li>
<li class="leaf"><a href="/wellbeing">Wellbeing</a></li>
<li class="last leaf"><a href="/collections">The BMJ Collections</a></li>
</ul></li>
<li class="last expanded dropdown"><a href="https://jobs.bmj.com/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Jobs</a><ul class="dropdown-menu"><li class="first leaf"><a href="https://jobs.bmj.com/">Doctor Jobs UK</a></li>
<li class="leaf"><a href="https://jobs.bmj.com/jobs/hospital/">Hospital Jobs UK</a></li>
<li class="leaf"><a href="https://jobs.bmj.com/jobs/general-practice/">GP Jobs UK</a></li>
<li class="leaf"><a href="https://jobs.bmj.com/jobs/international/">International Jobs</a></li>
<li class="last leaf"><a href="https://na-jobs.bmj.com/">North America Jobs</a></li>
</ul></li>
</ul>                                        
                                        <!-- Second Navigation -->
                                        <div class="second-navigation">
                                            <ul class="secondary-nav" id="">
                                                <li class="even"><a href="/archive" class="">Archive</a></li>
                                                <li class="odd"><a href="/about-bmj/resources-authors" class="">For authors</a></li>
                                                <li class="odd last"><a href="http://hosted.bmj.com" class="">Hosted</a></li>
                                            </ul>
                                        </div><!-- /second-navigation -->
                                    </nav>
                                </div><!-- /main-navigation -->

                                                            </div><!-- /navigation -->




                        </div><!-- /container -->
                    </div><!-- /navigation-wrapper -->
                </div><!-- /navbar navbar-default navbar-fixed-top -->
            </div><!-- Main nav -->
        </header><!-- /header -->

        <div class="main-container container" id="page"> <!-- #page is for back to top to work -->
            <!-- Remove heading -->
            <div class="row">
                
                <section  class="col-sm-12" >
                                        <ol class="breadcrumb"><li class="first"><a href="/us/research">Research</a></li>
<li>Associations between...</li>
<li class="active last">Associations between macrolide antibiotics prescribing during pregnancy and adverse child outcomes in the UK: population based cohort study</li>
</ol>                    <a id="main-content"></a>
                                        
                                                                                                                                                                                          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="panel-display" >
  <div class="hero"> <div class="panel-pane pane-bmj-article-open-access" >
  
      
  
  <div class="pane-content">
    <div class="creative-commons" title="Creative Commons"><span class="creative-commons-article"><span class="icon-cc">CC</span><span class="icon-by">BY</span> <span>Open access</span></span></div>  </div>

  
  </div>
    <div class="hero-wrapper">
      <div class="hero-content" style="position: relative; left: 0px; top: 35.5px;">  </div>
      <!-- hero-content -->
    </div>
    <!-- hero-wrapper -->
  </div>
  <!-- hero -->

  <div class="row">
      <div class="left-content col-xs-12 col-sm-8 col-md-8 col-lg-8">
        <article>
          <div class="panel-pane pane-highwire-article-citation" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="1020639" id="node1020639" data-pisa="bmj;368/feb18_5/m331" data-pisa-master="bmj;bmj.m331" data-apath="/bmj/368/bmj.m331.atom"><cite class='highwire-cite highwire-citation-bmj-article-top'>

            <span class='highwire-cite-article-type'>Research</span>
    
    
            <h1 class="highwire-cite-title" id="page-title">Associations between macrolide antibiotics prescribing during pregnancy and adverse child outcomes in the UK: population based cohort study</h1>    
    <span class='highwire-cite-journal'>BMJ</span>
    <span class='highwire-cite-published-year'>2020</span>;
    <span class='highwire-cite-volume-issue'>368</span>
    <span class='highwire-cite-doi'> doi: <a href="https://doi.org/10.1136/bmj.m331">https://doi.org/10.1136/bmj.m331</a></span>
    <span class='highwire-cite-date'>(Published 19 February 2020)</span>
  <span class='highwire-cite-article-as'>
    Cite this as: <span
          class="italic">BMJ</span> 2020;368:m331  </span>

    
    
</cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs" >
  
      
  
  <div class="pane-content">
    <ul class="tabs inline panels-ajax-tab"><li class="first"><a title="Article Tab - Article" href="/content/368/bmj.m331" class="panels-ajax-tab-tab" data-panel-name="jnl_bmj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:1020639" data-trigger="" data-url-enabled="1"><span>Article</span></a><a title="Article Tab - Article" href="/panels_ajax_tab/jnl_bmj_tab_art/node:1020639/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li><a title="Article Tab - Related Articles" href="/content/368/bmj.m331/related" class="panels-ajax-tab-tab" data-panel-name="jnl_bmj_tab_related_art" data-target-id="highwire_article_tabs" data-entity-context="node:1020639" data-trigger="related" data-url-enabled="1"><span>Related content</span></a><a title="Article Tab - Related Articles" href="/panels_ajax_tab/jnl_bmj_tab_related_art/node:1020639/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li><a title="Article Tab - Info & Metrics" href="/content/368/bmj.m331/article-info" class="panels-ajax-tab-tab" data-panel-name="jnl_bmj_tab_info" data-target-id="highwire_article_tabs" data-entity-context="node:1020639" data-trigger="article-info" data-url-enabled="1"><span>Metrics</span></a><a title="Article Tab - Info & Metrics" href="/panels_ajax_tab/jnl_bmj_tab_info/node:1020639/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li><a title="BMJ Article Related Rapid Responses" href="/content/368/bmj.m331/rapid-responses" class="panels-ajax-tab-tab" data-panel-name="bmj_related_rapid_responses" data-target-id="highwire_article_tabs" data-entity-context="node:1020639" data-trigger="rapid-responses" data-url-enabled="1"><span>Responses</span></a><a title="BMJ Article Related Rapid Responses" href="/panels_ajax_tab/bmj_related_rapid_responses/node:1020639/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li><a title="Article Tab - Peer review" href="/content/368/bmj.m331/peer-review" class="panels-ajax-tab-tab" data-panel-name="jnl_bmj_tab_peer_review" data-target-id="highwire_article_tabs" data-entity-context="node:1020639" data-trigger="peer-review" data-url-enabled="1"><span>Peer review</span></a><a title="Article Tab - Peer review" href="/panels_ajax_tab/jnl_bmj_tab_peer_review/node:1020639/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class="last"><a title="BMJ Rapid Responses Form" href="/content/368/bmj.m331/submit-a-rapid-response" class="panels-ajax-tab-tab" data-panel-name="bmj_rapid_responses_form" data-target-id="highwire_article_tabs" data-entity-context="node:1020639" data-trigger="submit-a-rapid-response" data-url-enabled="1"><i class="fa fa-edit"></i></a><a title="BMJ Rapid Responses Form" href="/panels_ajax_tab/bmj_rapid_responses_form/node:1020639/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_bmj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="https://www.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_bmj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" data-highwire-cite-ref-tooltip-instance="highwire_reflinks_tooltip" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article fulltext-view "><span class="highwire-journal-article-marker-start"></span><div class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="contributor" id="contrib-1"><span class="name">Heng Fan</span><span class="contrib-role">, researcher</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-2"><span class="name">Ruth Gilbert</span><span class="contrib-role">, professor of clinical epidemiology</span><a id="xref-aff-1-2" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-3"><span class="name">Finbar O’Callaghan</span><span class="contrib-role">, professor of paediatric neuroscience</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a>, </li><li class="last" id="contrib-4"><span class="name">Leah Li</span><span class="contrib-role">, associate professor of medical statistics and epidemiology</span><a id="xref-aff-1-3" class="xref-aff" href="#aff-1">1</a></li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address><sup>1</sup>Population, Policy and Practice Programme, Great Ormond Street Institute of Child Health, University College London, London WC1N 1EH, UK</address></li><li class="aff"><a id="aff-2" name="aff-2"></a><address><sup>2</sup>Developmental Neurosciences Programme, Great Ormond Street Institute of Child Health, University College London, London, UK</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1">Correspondence to: Heng Fan <span class="em-link"><span class="em-addr">heng.fan.16{at}ucl.ac.uk</span></span></li></ol><ul class="history-list"><li xmlns:hwp="http://schema.highwire.org/Journal" class="accepted" hwp:start="2020-01-07"><span class="accepted-label">Accepted </span>7 January 2020</li></ul></div><div class="section abstract" id="abstract-1"><h2 class="">Abstract</h2><div id="sec-1" class="subsection"><p id="p-2"><strong>Objective</strong> To assess the association between macrolide antibiotics prescribing during pregnancy and major malformations, cerebral palsy, epilepsy, attention deficit hyperactivity disorder, and autism spectrum disorder in children.</p></div><div id="sec-2" class="subsection"><p id="p-3"><strong>Design</strong> Population based cohort study.</p></div><div id="sec-3" class="subsection"><p id="p-4"><strong>Setting</strong> The UK Clinical Practice Research Datalink.</p></div><div id="sec-4" class="subsection"><p id="p-5"><strong>Participants</strong> The study cohort included 104 605 children born from 1990 to 2016 whose mothers were prescribed one macrolide monotherapy (erythromycin, clarithromycin, or azithromycin) or one penicillin monotherapy from the fourth gestational week to delivery. Two negative control cohorts consisted of 82 314 children whose mothers were prescribed macrolides or penicillins before conception, and 53 735 children who were siblings of the children in the study cohort.</p></div><div id="sec-5" class="subsection"><p id="p-6"><strong>Main outcome measures</strong> Risks of any major malformations and system specific major malformations (nervous, cardiovascular, gastrointestinal, genital, and urinary) after macrolide or penicillin prescribing during the first trimester (four to 13 gestational weeks), second to third trimester (14 gestational weeks to birth), or any trimester of pregnancy. Additionally, risks of cerebral palsy, epilepsy, attention deficit hyperactivity disorder, and autism spectrum disorder.</p></div><div id="sec-6" class="subsection"><p id="p-7"><strong>Results</strong> Major malformations were recorded in 186 of 8632 children (21.55 per 1000) whose mothers were prescribed macrolides and 1666 of 95 973 children (17.36 per 1000) whose mothers were prescribed penicillins during pregnancy. Macrolide prescribing during the first trimester was associated with an increased risk of any major malformation compared with penicillin (27.65 <em>v</em> 17.65 per 1000, adjusted risk ratio 1.55, 95% confidence interval 1.19 to 2.03) and specifically cardiovascular malformations (10.60 <em>v</em> 6.61 per 1000, 1.62, 1.05 to 2.51). Macrolide prescribing in any trimester was associated with an increased risk of genital malformations (4.75 <em>v</em> 3.07 per 1000, 1.58, 1.14 to 2.19, mainly hypospadias). Erythromycin in the first trimester was associated with an increased risk of any major malformation (27.39 <em>v</em> 17.65 per 1000, 1.50, 1.13 to 1.99). No statistically significant associations were found for other system specific malformations or for neurodevelopmental disorders. Findings were robust to sensitivity analyses.</p></div><div id="sec-7" class="subsection"><p id="p-8"><strong>Conclusions</strong> Prescribing macrolide antibiotics during the first trimester of pregnancy was associated with an increased risk of any major malformation and specifically cardiovascular malformations compared with penicillin antibiotics. Macrolide prescribing in any trimester was associated with an increased risk of genital malformations. These findings show that macrolides should be used with caution during pregnancy and if feasible alternative antibiotics should be prescribed until further research is available.</p></div><div id="sec-8" class="subsection"><p id="p-9"><strong>Trial registration</strong> ClinicalTrials.gov <a class="external-ref external-ref-type-clintrialgov" href="/lookup/external-ref?link_type=CLINTRIALGOV&amp;access_num=NCT03948620&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom">NCT03948620</a></p></div></div><div class="section intro" id="sec-9"><h2 class="">Introduction</h2><p id="p-10">Macrolide antibiotics (including erythromycin, clarithromycin, and azithromycin) are among the most frequently prescribed antibiotics during pregnancy in Western countries.<a id="xref-ref-1-1" class="xref-bibr" href="#ref-1">1</a><a id="xref-ref-2-1" class="xref-bibr" href="#ref-2">2</a><a id="xref-ref-3-1" class="xref-bibr" href="#ref-3">3</a> Policy advice about macrolide use in pregnancy varies. A warning against the use of erythromycin during the first trimester was issued in Sweden in 2005 after a reported association between macrolides and cardiac malformations.<a id="xref-ref-4-1" class="xref-bibr" href="#ref-4">4</a><a id="xref-ref-5-1" class="xref-bibr" href="#ref-5">5</a> The United Kingdom Medicines and Healthcare products Regulatory Agency advise that alternatives to clarithromycin and azithromycin should be prescribed during pregnancy.<a id="xref-ref-6-1" class="xref-bibr" href="#ref-6">6</a> Warnings have been issued in the United States and the UK against the use of azithromycin and clarithromycin in adults with a high risk of cardiovascular complications,<a id="xref-ref-7-1" class="xref-bibr" href="#ref-7">7</a><a id="xref-ref-8-1" class="xref-bibr" href="#ref-8">8</a> based on evidence of an increase in the risk of cardiac arrhythmias and cardiac mortality (two systematic reviews, 19 randomised controlled trials).<a id="xref-ref-9-1" class="xref-bibr" href="#ref-9">9</a><a id="xref-ref-10-1" class="xref-bibr" href="#ref-10">10</a> A recent systematic review on the use of macrolides during pregnancy showed consistent evidence of an increased risk of miscarriage, but less consistent evidence for congenital malformations, cerebral palsy, and epilepsy.<a id="xref-ref-11-1" class="xref-bibr" href="#ref-11">11</a></p><p id="p-11">We conducted a large, retrospective cohort study with data from a UK representative primary care database to address these uncertainties. We compared children born to mothers prescribed macrolide antibiotics during pregnancy with those whose mothers were prescribed penicillins to minimise the effects of confounding because of infection. Macrolides are often used as alternatives for patients with penicillin allergy; penicillins have long established safety records during pregnancy.<a id="xref-ref-2-2" class="xref-bibr" href="#ref-2">2</a><a id="xref-ref-6-2" class="xref-bibr" href="#ref-6">6</a><a id="xref-ref-12-1" class="xref-bibr" href="#ref-12">12</a> We hypothesised that macrolides might induce fetal cardiac arrhythmia and short term fetal hypoxia,<a id="xref-ref-13-1" class="xref-bibr" href="#ref-13">13</a><a id="xref-ref-14-1" class="xref-bibr" href="#ref-14">14</a><a id="xref-ref-15-1" class="xref-bibr" href="#ref-15">15</a> and so we compared major malformations and neurodevelopmental disorders in children that could result from short term fetal hypoxia.</p></div><div class="section methods" id="sec-10"><h2 class="">Methods</h2><div id="sec-11" class="subsection"><h3>Study population</h3><p id="p-12">We used records from the Clinical Practice Research Datalink (CPRD), a large anonymised primary care database that covers 6.9% of the UK population.<a id="xref-ref-16-1" class="xref-bibr" href="#ref-16">16</a> CPRD is broadly representative of the national population in terms of age, sex, and ethnicity. The database comprises records of consultations, diagnoses and symptoms, tests, referrals to and feedback from secondary care, health related behaviours, and additional care administered as part of routine general practice. Prescription data are automatically recorded when prescriptions are issued.<a id="xref-ref-16-2" class="xref-bibr" href="#ref-16">16</a> In the UK, general practices are the main point of contact for non-emergency medical care, including pregnancy, and CPRD has been extensively used in pharmacoepidemiology studies in pregnancy.<a id="xref-ref-17-1" class="xref-bibr" href="#ref-17">17</a><a id="xref-ref-18-1" class="xref-bibr" href="#ref-18">18</a><a id="xref-ref-19-1" class="xref-bibr" href="#ref-19">19</a><a id="xref-ref-20-1" class="xref-bibr" href="#ref-20">20</a> We report our findings according to the REporting of studies Conducted using Observational Routinely collected Data (RECORD) guideline (supplementary table S1).<a id="xref-ref-21-1" class="xref-bibr" href="#ref-21">21</a></p><p id="p-13">We used the mother-baby link on CPRD to create a cohort of all babies who were born alive in the UK from January 1990 to June 2016,<a id="xref-ref-22-1" class="xref-bibr" href="#ref-22">22</a> and estimated the date of the last menstrual period for all mothers (supplementary text S1). We included children registered with the general practice within 6 months of birth whose mothers were aged 14-50 years and registered with a CPRD practice from at least 50 weeks before the estimated last menstrual period. We excluded children with known chromosomal abnormalities and children whose mothers were prescribed a known teratogenic drug during pregnancy (warfarin, angiotensin converting enzyme inhibitors, antineoplastic agents, isotretinoin, misoprostol, or thalidomide). Children were followed from birth to 14 years, death, or end of follow-up (June 2016), whichever came first.</p><p id="p-14">The Independent Scientific Advisory Committee for Medicines and Healthcare products Regulatory Agency Database Research approved the study protocol (19_038R2). We registered the study on ClinicalTrials.gov (<a class="external-ref external-ref-type-clintrialgov" href="/lookup/external-ref?link_type=CLINTRIALGOV&amp;access_num=NCT03948620&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom">NCT03948620</a>).</p></div><div id="sec-12" class="subsection"><h3>Prescriptions</h3><p id="p-15">We included children whose mothers were prescribed one episode of macrolide monotherapy or one episode of penicillin monotherapy between four gestational weeks and delivery (hereafter, any trimester). One episode of monotherapy refers to one or more consecutive prescriptions for a single antibiotic separated by no more than 30 days and uninterrupted by prescriptions for other antibiotic drugs. We started the time window at four gestational weeks to evaluate all prescriptions from five gestational weeks, the start of organogenesis, and allowed for a typical prescription of one week. We further divided the time window into four gestational weeks to 13 gestational weeks (first trimester), the critical period for most major malformations, and 14 gestational weeks to birth (second to third trimester).<a id="xref-ref-23-1" class="xref-bibr" href="#ref-23">23</a> We created two negative control cohorts: firstly, children of mothers prescribed one macrolide or penicillin monotherapy 50-10 weeks before the last menstrual period and not included in the study cohort; and secondly, siblings of the children in the study cohort. Prescriptions of macrolides and penicillins were identified using a drug code list based on the British National Formulary (chapters 5.1.5 and 5.1.1). The index date of exposure is the date of the first prescription of the monotherapy (<a id="xref-fig-1-1" class="xref-fig" href="#F1">fig 1</a>).</p><div id="F1" class="fig pos-float type-figure  odd"><div class="fig-inline"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="https://www.bmj.com/content/bmj/368/bmj.m331/F1.large.jpg?width=800&amp;height=600" title="Flowchart of study cohort. Mothers could have had more than one pregnancy. *Acceptable patients were those who met the Clinical Practice Research Datalink (CPRD) threshold for data quality in general practices defined as contributing up to standard data. &#x2020;9484 children were included in both negative control cohorts" class="colorbox fragment-images colorbox-load" rel="gallery-fragment-images" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;&lt;div class=&quot;fig-caption&quot; xmlns:xhtml=&quot;http://www.w3.org/1999/xhtml&quot;&gt;&lt;span class=&quot;fig-label&quot;&gt;Fig 1&lt;/span&gt; &lt;p id=&quot;p-16&quot; class=&quot;first-child&quot;&gt;Flowchart of study cohort. Mothers could have had more than one pregnancy. *Acceptable patients were those who met the Clinical Practice Research Datalink (CPRD) threshold for data quality in general practices defined as contributing up to standard data. &#x2020;9484 children were included in both negative control cohorts&lt;/p&gt;&lt;div class=&quot;sb-div caption-clear&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;"><img class="fragment-image" src="https://www.bmj.com/content/bmj/368/bmj.m331/F1.medium.jpg" alt="Fig 1"/></a></div></div><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="fig-caption"><span class="fig-label">Fig 1</span> <p id="p-16" class="first-child">Flowchart of study cohort. Mothers could have had more than one pregnancy. *Acceptable patients were those who met the Clinical Practice Research Datalink (CPRD) threshold for data quality in general practices defined as contributing up to standard data. †9484 children were included in both negative control cohorts</p><div class="sb-div caption-clear"></div></div><ul class="highwire-figure-links list-inline"><li class="download-fig first"><a href="https://www.bmj.com/content/bmj/368/bmj.m331/F1.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Fig 1">Download figure</a></li>
<li class="new-tab"><a href="https://www.bmj.com/content/bmj/368/bmj.m331/F1.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/1020644" class="highwire-figure-link highwire-figure-link-ppt">Download powerpoint</a></li>
</ul></div></div><div class="fig-caption" xmlns:xhtml="http://www.w3.org/1999/xhtml"></div></div></div><div id="sec-13" class="subsection"><h3>Outcomes</h3><p id="p-17">The main outcomes were major malformations (any and system specific) and four neurodevelopmental disorders. Major malformations were identified from 11 system specific malformations defined by the European Surveillance of Congenital Anomalies (EUROCAT).<a id="xref-ref-24-1" class="xref-bibr" href="#ref-24">24</a> We included five system specific malformations (nervous, cardiovascular, gastrointestinal, genital, and urinary) which met prespecified power criteria using the EUROCAT prevalence table.<a id="xref-ref-25-1" class="xref-bibr" href="#ref-25">25</a> Supplementary table S2 and text S2 report further details. We present the most frequent codes recorded for each system specific malformation in supplementary table S3.</p><p id="p-18">Neurodevelopmental disorders (cerebral palsy, epilepsy, attention deficit hyperactivity disorder, and autism spectrum disorder) were defined as the time to the first diagnostic or treatment code that indicated the outcome by 14 years old. We used the random forest approach to identify children who potentially had cerebral palsy based on informative prescription or Read codes, as previously described.<a id="xref-ref-26-1" class="xref-bibr" href="#ref-26">26</a> A paediatric neurologist (FOC) who was blinded to prenatal antibiotic exposure validated these potential cases. We identified other neurodevelopmental disorders (epilepsy, attention deficit hyperactivity disorder, and autism spectrum disorder) by using previously validated criteria and diagnostic codes or prescriptions (supplementary table S2).</p></div><div id="sec-14" class="subsection"><h3>Covariates</h3><p id="p-19">Macrolides are widely used as alternatives for women with suspected allergy to penicillins,<a id="xref-ref-6-3" class="xref-bibr" href="#ref-6">6</a> therefore comparison with penicillins could minimise confounding because of infection. However, residual confounding might exist if macrolides were prescribed for specific indications (eg, chlamydia), or when potential risk factors for malformations or neurodevelopmental outcomes differed between treatment groups.</p><p id="p-20">We included the following covariates: maternal characteristics at conception and chronic risk factors (age at delivery, calendar year of delivery, alcohol misuse, illicit drug use, tobacco use, obesity, hypertension, diabetes, anxiety, depression, and epilepsy); and pregnancy related variables (parity, multiple birth, chronic medical treatments, genitourinary tract infections and sexually transmitted infections during pregnancy). Genitourinary tract infections and sexually transmitted infections are potentially associated with preterm labour (or congenital malformations) and we adjusted for these events as confounders (defined in supplementary table S4).<a id="xref-ref-27-1" class="xref-bibr" href="#ref-27">27</a></p></div><div id="sec-15" class="subsection"><h3>Statistical analysis</h3><p id="p-21">We derived the standardised difference (&gt;0.1 as meaningful imbalances) to assess covariate balance between the macrolide and penicillin groups.<a id="xref-ref-28-1" class="xref-bibr" href="#ref-28">28</a> For malformations, we calculated absolute risks (per 1000 children) and risk ratios with 95% confidence intervals using log binomial models. For neurodevelopmental disorders for which the follow-up time could be censored, we estimated absolute rates (per 1000 person years) and hazard ratios with 95% confidence intervals by using Cox proportional hazard models. We tested the proportional hazard assumption by using Schoenfeld residuals after all Cox proportional hazard models had been calculated. Robust standard errors were estimated to account for the clustering of siblings and multiple births in mothers.</p><p id="p-22">We adjusted models for covariates by using the following method. We derived the propensity score (predicted probability of macrolides <em>v</em> penicillins) with logistic regression, divided the propensity score of the macrolide group into 50 strata, and weighted children in the penicillin group in each stratum according to the distribution of the propensity score of the macrolide group.<a id="xref-ref-29-1" class="xref-bibr" href="#ref-29">29</a></p><p id="p-23">The primary analysis compared children of mothers prescribed one macrolide monotherapy or one penicillin monotherapy during the first trimester, the second to third trimester, and any trimester. We performed subgroup analyses by macrolide subtype because studies in non-pregnant adults suggest that clarithromycin and azithromycin could have a stronger arrhythmic effect than erythromycin,<a id="xref-ref-7-2" class="xref-bibr" href="#ref-7">7</a><a id="xref-ref-8-2" class="xref-bibr" href="#ref-8">8</a> and azithromycin is more likely to be indicated for sexually transmitted infections. We also analysed treatment duration (less than seven days and seven days or longer, macrolides <em>v</em> penicillins) to evaluate a dose dependent effect of macrolides.</p></div><div id="sec-16" class="subsection"><h3>Sensitivity analysis</h3><p id="p-24">We evaluated potential confounding by unmeasured familial characteristics. Firstly, we conducted a negative control analysis in mothers prescribed either macrolides or penicillins 50-10 weeks before their last menstrual period. Secondly, we performed a negative control analysis among siblings. We compared the risks of adverse outcomes between siblings of children in the study cohort whose mothers were prescribed macrolides and siblings of children in the study cohort whose mothers were prescribed penicillins. A null finding in these two analyses would provide indirect evidence of no substantial residual confounding owing to differences in family related factors between mothers prescribed macrolides and those prescribed penicillins (eg, maternal socioeconomic status and genetic factors).</p><p id="p-25">Thirdly, to mitigate confounding by infection, we restricted analyses to children whose mothers were prescribed antibiotics for respiratory tract infections (prescribed within six days of diagnosis); we expected comparable or larger effect sizes than those obtained in the primary analysis. Respiratory tract infections are one of the most common indications for antibiotic prescriptions. When these infections are diagnosed in primary care, they are usually self-limiting with viral causes. Therefore, any benefit (in terms of reduced risk of adverse outcomes in children) from antibiotic treatment of bacterial respiratory tract infections would be small or negligible, and the chance of detecting potential adverse effects of antibiotic treatment would be increased. Fourthly, we performed probabilistic multiple bias analyses to quantify the potential bias caused by outcome misclassification and live birth bias. Live birth bias might occur because we did not include pregnancies in the cohort that resulted in fetal deaths, which could occur disproportionately in women prescribed macrolides and in those prescribed penicillins.<strong></strong></p><p id="p-26">As a post hoc analysis, we assessed whether common specific malformations were associated with maternal prescribing of macrolides versus penicillins. We only analysed outcomes when at least five children were affected in the macrolides group. All analyses were conducted in RStudio version 3.5.1.</p></div><div id="sec-17" class="subsection"><h3>Patient and public involvement</h3><p id="p-27">This study was based on secondary analyses of an administrative database and did not directly involve patient participants. We did not involve patients in designing the research question, outcome measures, or interpretation or writing up of results of this study.</p></div></div><div class="section results" id="sec-18"><h2 class="">Results</h2><p id="p-28">Mothers of 31% of children in the target population were prescribed at least one antibiotic during pregnancy. Penicillins and macrolides accounted for about 69% and 10% of the prescriptions, respectively, with an average of 62% as the single monotherapy during pregnancy (<a id="xref-fig-1-2" class="xref-fig" href="#F1">fig 1</a> and <a id="xref-fig-2-1" class="xref-fig" href="#F2">fig 2</a>).<strong></strong></p><div id="F2" class="fig pos-float type-figure  odd"><div class="fig-inline"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="https://www.bmj.com/content/bmj/368/bmj.m331/F2.large.jpg?width=800&amp;height=600" title="Antibiotic prescriptions during pregnancy in this study. *9698 and 101&#x2009;969 children were prenatally exposed to only one monotherapy of macrolides and penicillins, respectively. Study cohort included 8632 and 95&#x2009;973 children exposed to antibiotics between four gestational weeks and birth (fig 1)" class="colorbox fragment-images colorbox-load" rel="gallery-fragment-images" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;&lt;div class=&quot;fig-caption&quot; xmlns:xhtml=&quot;http://www.w3.org/1999/xhtml&quot;&gt;&lt;/div&gt;&lt;/div&gt;"><img class="fragment-image" src="https://www.bmj.com/content/bmj/368/bmj.m331/F2.medium.jpg" alt="Fig 2"/></a></div></div><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="fig-caption"><span class="fig-label">Fig 2</span> <p id="p-29" class="first-child">Antibiotic prescriptions during pregnancy in this study. *9698 and 101 969 children were prenatally exposed to only one monotherapy of macrolides and penicillins, respectively. Study cohort included 8632 and 95 973 children exposed to antibiotics between four gestational weeks and birth (fig 1)</p><div class="sb-div caption-clear"></div></div><ul class="highwire-figure-links list-inline"><li class="download-fig first"><a href="https://www.bmj.com/content/bmj/368/bmj.m331/F2.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Fig 2">Download figure</a></li>
<li class="new-tab"><a href="https://www.bmj.com/content/bmj/368/bmj.m331/F2.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/1020641" class="highwire-figure-link highwire-figure-link-ppt">Download powerpoint</a></li>
</ul></div></div><div class="fig-caption" xmlns:xhtml="http://www.w3.org/1999/xhtml"></div></div><p id="p-30">The study cohort included 104 605 children, of whom 8632 (8.3%) were born to mothers prescribed one macrolide monotherapy and 95 973 (91.7%) were born to mothers prescribed one penicillin monotherapy during pregnancy. The children were followed for a median of 5.8 years (interquartile range 2.4-12.1 years) after birth. In one negative control cohort, 82 314 children were born to mothers prescribed macrolides (n=11 874) or penicillins (n=70 440) before conception. In the second negative control cohort, 53 735 children were identified as siblings of children in the study cohort who were prenatally exposed to macrolides (n=4512) or penicillins (n=49 223; <a id="xref-fig-1-3" class="xref-fig" href="#F1">fig 1</a>).</p><p id="p-31">Maternal characteristics were similar in the macrolide antibiotic group and the penicillin antibiotic group. Characteristics were also similar according to time of prescription: during the first trimester, second to third trimester, or 50-10 weeks before pregnancy, with differences balanced after propensity score adjustment (<a id="xref-table-wrap-1-1" class="xref-table" href="#T1">table 1</a> and supplementary tables S5-S7).</p><div id="T1" class="table pos-float"><div class="table"><div class="table-caption"><span class="table-label">Table 1</span> <p id="p-32" class="first-child">Unadjusted and propensity score adjusted baseline characteristics of children whose mothers were prescribed macrolides or penicillins from four to 13 gestational weeks (first trimester). Values are numbers (percentages) unless indicated otherwise</p><div class="sb-div caption-clear"></div></div><div class="table-inline"><div class="callout"><span>View this table:</span><ul class="callout-links"><li><a href="/highwire/markup/1020649/expansion?width=1000&amp;height=500&amp;iframe=true&amp;postprocessors=highwire_figures%2Chighwire_math" class="colorbox colorbox-load table-expand-popup" rel="gallery-fragment-tables">View popup</a></li><li><a href="##" class="table-expand-inline" data-table-url="/highwire/markup/1020649/expansion?postprocessors=highwire_figures%2Chighwire_math">View inline</a></li></ul></div></div></div><div></div></div><div id="sec-19" class="subsection"><h3>Primary analysis</h3><p id="p-34">The prevalence of major malformations was 27.7 per 1000 livebirths in mothers prescribed macrolides in the first trimester, and 19.5 per 1000 livebirths in mothers prescribed macrolides in the second to third trimester. Equivalent rates in the penicillin group were stable (17.7 and 17.3 per 1000 livebirths, respectively). Macrolide prescribing in the first trimester was associated with increased risk of any malformation (adjusted risk ratio 1.55, 95% confidence interval 1.19 to 2.03), and specifically, cardiovascular malformations (10.6 <em>v</em> 6.6 per 1000 livebirths; adjusted risk ratio 1.62, 95% confidence interval 1.05 to 2.51; <a id="xref-fig-3-1" class="xref-fig" href="#F3">fig 3</a>).</p><div id="F3" class="fig pos-float type-figure  odd"><div class="fig-inline"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="https://www.bmj.com/content/bmj/368/bmj.m331/F3.large.jpg?width=800&amp;height=600" title="Association between adverse child outcomes and macrolide (v penicillin) antibiotics prescribing before or during pregnancy by timing of prescription: 50-10 weeks before pregnancy; during first trimester (fromfour to13 gestational weeks); during second to third trimester (from 14 gestational weeks to delivery); and during any trimester (from four gestational weeks to delivery). To protect confidentiality of patient data, " class="colorbox fragment-images colorbox-load" rel="gallery-fragment-images" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;&lt;div class=&quot;fig-caption&quot; xmlns:xhtml=&quot;http://www.w3.org/1999/xhtml&quot;&gt;&lt;/div&gt;&lt;/div&gt;"><img class="fragment-image" src="https://www.bmj.com/content/bmj/368/bmj.m331/F3.medium.jpg" alt="Fig 3"/></a></div></div><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="fig-caption"><span class="fig-label">Fig 3</span> <p id="p-35" class="first-child">Association between adverse child outcomes and macrolide (<em>v</em> penicillin) antibiotics prescribing before or during pregnancy by timing of prescription: 50-10 weeks before pregnancy; during first trimester (from<strong></strong>four to<strong></strong>13 gestational weeks); during second to third trimester (from 14 gestational weeks to delivery); and during any trimester (from four gestational weeks to delivery). To protect confidentiality of patient data, &lt;5 is given for less than five events, and - is given to avoid deduction. ADHD=attention deficit hyperactivity disorder; ASD=autism spectrum disorder; Mac=macrolide; Pen=penicillin</p><div class="sb-div caption-clear"></div></div><ul class="highwire-figure-links list-inline"><li class="download-fig first"><a href="https://www.bmj.com/content/bmj/368/bmj.m331/F3.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Fig 3">Download figure</a></li>
<li class="new-tab"><a href="https://www.bmj.com/content/bmj/368/bmj.m331/F3.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/1020643" class="highwire-figure-link highwire-figure-link-ppt">Download powerpoint</a></li>
</ul></div></div><div class="fig-caption" xmlns:xhtml="http://www.w3.org/1999/xhtml"></div></div><p id="p-36">Macrolide prescribing during the second to third trimester showed no increased risk of any major malformation (adjusted risk ratio 1.13, 95% confidence interval 0.94 to 1.36). However, we observed a borderline association with gastrointestinal malformations (1.89, 1.00 to 3.58). Macrolide prescribing in any trimester was associated with an increased risk of genital malformations (1.58, 1.14 to 2.19; mainly hypospadias, as we show in the post hoc analyses in supplementary table S12). We found no association between the four neurodevelopmental disorders and macrolide prescribing during pregnancy (<a id="xref-fig-3-2" class="xref-fig" href="#F3">fig 3</a>).</p><p id="p-37">Analyses of subtypes of macrolide were limited owing to few events. Erythromycin prescribing during the first trimester was associated with an increased risk of any major malformation (<em>v</em> penicillins; adjusted risk ratio 1.50, 95% confidence interval 1.13 to 1.99). Findings for clarithromycin had wide confidence intervals and analyses for azithromycin were precluded because of few events (supplementary table S8). Subgroup analyses of prescribing for less than one week were not informative because 94.7% of macrolide prescriptions were for 5-7 days (supplementary table S9). Because no correction for multiple testing was applied, we would expect three of the 62 subgroup tests to be statistically significant (at α=0.05) by chance alone.</p></div><div id="sec-20" class="subsection"><h3>Sensitivity analyses</h3><p id="p-38">We found no associations between adverse child outcomes and macrolides (<em>v</em> penicillins) prescribed before conception (<a id="xref-fig-3-3" class="xref-fig" href="#F3">fig 3</a>). We found no associations between any major malformation, cardiovascular malformations, or genital malformations and having siblings who were prenatally exposed to macrolides versus penicillins; however, numbers were limited for many outcomes by trimester (supplementary table S10). Sensitivity analyses restricted to mothers who were prescribed macrolides or penicillins for respiratory tract infections during pregnancy did not change the findings of the primary analyses, although the analyses were underpowered for many outcomes (<a id="xref-fig-4-1" class="xref-fig" href="#F4">fig 4</a> and supplementary table S11). After we adjusted for potential bias owing to outcome misclassification and live birth bias, the estimated risk ratio for any major malformation of macrolide (<em>v</em> penicillin) prescribing during the first trimester increased to 1.58 (95% confidence interval 1.22 to 2.08); the estimated risk ratio for cardiovascular malformations increased to 1.78 (1.12 to 2.80; supplementary text S3).</p><div id="F4" class="fig pos-float type-figure  odd"><div class="fig-inline"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="https://www.bmj.com/content/bmj/368/bmj.m331/F4.large.jpg?width=800&amp;height=600" title="Association between adverse child outcomes and macrolide (v penicillin) prescribing during pregnancy for any indication (main analyses) and restricted to mothers in whom antibiotics were prescribed for respiratory tract infections by timing of prescription: during first trimester (fromfour to13 gestational weeks); and during second to third trimester (from 14 gestational weeks to delivery). To protect confidentiality of patient data and to be concise, outcomes are only given when all four analyses had at least five events in macrolides group. ASD=autism spectrum disorder; Mac=macrolide; Pen=penicillin; RTI=respiratory tract infection" class="colorbox fragment-images colorbox-load" rel="gallery-fragment-images" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;&lt;div class=&quot;fig-caption&quot; xmlns:xhtml=&quot;http://www.w3.org/1999/xhtml&quot;&gt;&lt;/div&gt;&lt;/div&gt;"><img class="fragment-image" src="https://www.bmj.com/content/bmj/368/bmj.m331/F4.medium.jpg" alt="Fig 4"/></a></div></div><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="fig-caption"><span class="fig-label">Fig 4</span> <p id="p-39" class="first-child">Association between adverse child outcomes and macrolide (<em>v</em> penicillin) prescribing during pregnancy for any indication (main analyses) and restricted to mothers in whom antibiotics were prescribed for respiratory tract infections by timing of prescription: during first trimester (from<strong></strong>four to<strong></strong>13 gestational weeks); and during second to third trimester (from 14 gestational weeks to delivery). To protect confidentiality of patient data and to be concise, outcomes are only given when all four analyses had at least five events in macrolides group. ASD=autism spectrum disorder; Mac=macrolide; Pen=penicillin; RTI=respiratory tract infection</p><div class="sb-div caption-clear"></div></div><ul class="highwire-figure-links list-inline"><li class="download-fig first"><a href="https://www.bmj.com/content/bmj/368/bmj.m331/F4.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Fig 4">Download figure</a></li>
<li class="new-tab"><a href="https://www.bmj.com/content/bmj/368/bmj.m331/F4.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/1020648" class="highwire-figure-link highwire-figure-link-ppt">Download powerpoint</a></li>
</ul></div></div><div class="fig-caption" xmlns:xhtml="http://www.w3.org/1999/xhtml"></div></div><p id="p-40">Post hoc exploratory analyses of associations between macrolide prescribing during the first trimester and six common specific malformations were with limited power and revealed no statistically significant results. However, we found an increased risk of hypospadias and craniosynostosis in children of mothers prescribed macrolides during the second or third trimester (supplementary table S12).</p></div></div><div class="section discussion" id="sec-21"><h2 class="">Discussion</h2><p id="p-41">Children of mothers prescribed macrolide antibiotics during the first trimester of pregnancy had an increased risk of any major malformation and specifically cardiovascular malformations compared with children of mothers prescribed penicillin antibiotics. These associations were not significant for prescriptions during the second or third trimester. The risk of genital malformations was increased in children of mothers prescribed macrolides compared with penicillins in any trimester, although associations were not statistically significant when prescribing was restricted to the first trimester. We found no statistically significant associations between macrolide prescribing and neurodevelopmental disorders. Assuming the associations are causal, we estimate that for every 1000 mothers prescribed macrolides instead of penicillins during the first trimester, an additional 4.1 (95% confidence interval 0.4 to 9.4) children would have cardiovascular malformations; the corresponding figures for prescriptions during any trimester and genital malformations would be 1.7 (0.4 to 3.5). Subgroup and sensitivity analyses did not change these findings.</p><div id="sec-22" class="subsection"><h3>Strengths and weaknesses of study</h3><p id="p-42">The strengths of our study include the large, population based sample of mothers and children registered with primary care in the UK. The key challenge of using observational studies is to separate the potential adverse effects of antibiotic prescribing from the effects of infection on the fetus. We addressed this challenge by comparing the children of mothers prescribed macrolides with those whose mothers were prescribed penicillins because the indications for these treatments largely overlapped (supplementary table S13). We also restricted analyses to mothers prescribed one monotherapy of either macrolides or penicillins to reduce the risk of confounding because of severe or recurrent infections. We also performed sensitivity analyses that were restricted to mothers with respiratory tract infections, which are largely caused by virus infections, to minimise the treatment benefits of the antibiotics. We adjusted for measured confounders by using propensity score matching, and evaluated the effects of unmeasured maternal characteristics by using two negative control cohorts: children of mothers prescribed macrolides or penicillins before pregnancy; and siblings of children prenatally exposed to macrolides or penicillins in the study cohort.</p><p id="p-43">The increased risk of any major malformation associated with macrolide prescribing in the first trimester, but not later in pregnancy, is consistent with the critical period of fetal organogenesis; that is, from five to 13 gestational weeks for most major malformations, including cardiovascular malformations. The increased risk of genital malformations (mainly hypospadias) persisted after the first trimester, which corresponds with evidence from animal studies that genitalia development could be susceptible to insults after early pregnancy.<a id="xref-ref-30-1" class="xref-bibr" href="#ref-30">30</a><a id="xref-ref-31-1" class="xref-bibr" href="#ref-31">31</a><a id="xref-ref-32-1" class="xref-bibr" href="#ref-32">32</a> This specificity of exposure timing also points to adverse effects of macrolides rather than effects caused by unmeasured systematic differences between groups (eg, socioeconomic status or genetic factors).</p><p id="p-44">A key weakness of the study is the limited power to examine treatment exposure during known critical periods for specific malformations and neurodevelopmental disorders, thereby inducing a potential dilution bias towards the null. To avoid numerous, underpowered comparisons, we grouped prescribing according to trimesters, not known critical periods (eg, 5-10 gestational weeks for cardiovascular malformations),<a id="xref-ref-33-1" class="xref-bibr" href="#ref-33">33</a> and we categorised malformations by organ system. Jenkins and colleagues highlighted the possible effect dilution in epidemiological studies when phenotypes with different inherent susceptibilities are grouped together.<a id="xref-ref-34-1" class="xref-bibr" href="#ref-34">34</a></p><p id="p-45">A further limitation is that we analysed antibiotic prescribing as our main exposure, not dispensing or use, which were not recorded in the database. Additionally, compliance rates with erythromycin treatment could be lower than those for penicillin because of its gastrointestinal side effects. However, more untreated maternal infections in the macrolide group are unlikely to explain our findings because a sensitivity analysis restricted to respiratory tract infections showed similar results.<a id="xref-ref-35-1" class="xref-bibr" href="#ref-35">35</a> We also quantified the potential underestimation of our findings because of outcome misclassification and live birth bias. Although unmeasured confounders exist, the negative control analyses based on prescribing before conception and outcomes in siblings did not change our results. Our algorithm to estimate the start date of pregnancy probably overestimated the duration of pregnancy in a small proportion of pregnancies (supplementary text S1).</p></div><div id="sec-23" class="subsection"><h3>Comparison with other studies</h3><p id="p-46">A study that used the Swedish birth registry found a similar magnitude of effect between first trimester erythromycin prescribing (compared with all live born) and major cardiovascular malformations.<a id="xref-ref-36-1" class="xref-bibr" href="#ref-36">36</a> However, most other studies reported no association between the use of macrolides during the first trimester or during the whole pregnancy and major malformations (supplementary table S14). One reason could be a dilution effect because of macrolide prescribing outside the period of organogenesis.<a id="xref-ref-23-2" class="xref-bibr" href="#ref-23">23</a> This finding is especially of concern when a considerable proportion (more than one third in our study, 36%) of first trimester macrolides were prescribed very early in pregnancy (before four gestational weeks), probably before pregnancy had been detected in most cases.<a id="xref-ref-36-2" class="xref-bibr" href="#ref-36">36</a> Another explanation is lack of power; five out of nine previous studies reported up to 15 malformations in macrolide groups.</p></div><div id="sec-24" class="subsection"><h3>Implications</h3><p id="p-47">The potential mechanisms for the association between adverse child outcomes and prenatal macrolide treatment were discussed after findings from the ORACLE II trial were published.<a id="xref-ref-37-1" class="xref-bibr" href="#ref-37">37</a> One of the pathways hypothesised was the arrhythmic effect of macrolides, which is thought to induce increased risks of cardiovascular events and mortality in high risk adults.<a id="xref-ref-7-3" class="xref-bibr" href="#ref-7">7</a><a id="xref-ref-8-3" class="xref-bibr" href="#ref-8">8</a> Experimentally, the arrhythmic effect of certain drugs can lead to fetal hypoxia, and might underlie the association between macrolide prescribing during pregnancy and increased risks of malformations.<a id="xref-ref-13-2" class="xref-bibr" href="#ref-13">13</a><a id="xref-ref-38-1" class="xref-bibr" href="#ref-38">38</a> Animal studies of clarithromycin and azithromycin reported a high risk of embryotoxicity (including fetal growth restriction and death) and teratogenicity that were dose dependent.<a id="xref-ref-2-3" class="xref-bibr" href="#ref-2">2</a><a id="xref-ref-14-2" class="xref-bibr" href="#ref-14">14</a><a id="xref-ref-39-1" class="xref-bibr" href="#ref-39">39</a></p><p id="p-48">We found no evidence of an association between neurodevelopmental disorders and macrolide prescribing during pregnancy, in contrast to previous studies.<a id="xref-ref-37-2" class="xref-bibr" href="#ref-37">37</a><a id="xref-ref-40-1" class="xref-bibr" href="#ref-40">40</a> Our finding of no association might be because of the multifactorial causes of neurodevelopmental disorders. For example, 70% of cerebral palsy cases are considered to have non-genetic causes, whereas 60-70% of epilepsy, attention deficit hyperactivity disorder, and autism spectrum disorder cases are attributable to genetic factors.<a id="xref-ref-41-1" class="xref-bibr" href="#ref-41">41</a><a id="xref-ref-42-1" class="xref-bibr" href="#ref-42">42</a><a id="xref-ref-43-1" class="xref-bibr" href="#ref-43">43</a><a id="xref-ref-44-1" class="xref-bibr" href="#ref-44">44</a> The critical period for cerebral palsy could also be restricted (eg, third trimester for spastic cerebral palsy).<a id="xref-ref-45-1" class="xref-bibr" href="#ref-45">45</a> In the ORACLE II trial, an increased risk of cerebral palsy was found in children of mothers with spontaneous preterm labour, in whom erythromycin was prescribed at a median of 31 gestational weeks.<a id="xref-ref-37-3" class="xref-bibr" href="#ref-37">37</a></p><p id="p-49">The increased risks of major malformations found in this study and in the study by Källén and colleagues<a id="xref-ref-36-3" class="xref-bibr" href="#ref-36">36</a> provide evidence that macrolide prescribing during pregnancy warrants caution. If the associations are causal, we estimate that an additional 4.1 (95% confidence interval 0.4 to 9.4) children with cardiovascular malformations and 1.7 (95% CI: 0.4 to 3.5) children with genital malformations would occur for every 1000 children exposed to macrolides instead of penicillins in the first trimester or in any trimester, respectively. Drug safety leaflets should report that there is uncertainty about the safety of macrolides, including erythromycin, and recommend use of alternative antibiotics when feasible until further research is available. Given the widespread use of macrolides during pregnancy, an urgent need exists for international collaboration. We need to bring together existing datasets for large scale analyses of high quality trials and observational cohorts that have accurate measurements of treatments and child outcomes. Analyses should prespecify treatment exposure periods based on gestational days when hazards are likely to impact on organogenesis for specific malformations or on neurodevelopmental outcomes.</p></div><div id="sec-25" class="subsection"><h3>Conclusions</h3><p id="p-50">This population based analysis showed that prescribing macrolide antibiotics rather than penicillin antibiotics during the first trimester of pregnancy was associated with an increased risk of any major malformation and specifically cardiovascular malformation. We also found an increased risk of genital malformations associated with macrolide prescribing in any trimester. These findings call for cautious use of macrolides during pregnancy. Drug safety leaflets should report that there are concerns about the safety of macrolides, including erythromycin, and recommend the use of alternative antibiotics when feasible until further research is available.</p><div class="boxed-text" id="boxed-text-1"><div id="sec-26" class="subsection"><h4>What is already known on this topic</h4><ul class="list-simple " id="list-1"><li id="list-item-1"><p id="p-51">A recent systematic review on macrolide prescribing during pregnancy showed consistent evidence for increased risk of miscarriage but less consistent evidence for increased risk of congenital malformations, cerebral palsy, and epilepsy</p></li><li id="list-item-2"><p id="p-52">Policy advice about use of macrolides during pregnancy varies across countries</p></li></ul></div><div id="sec-27" class="subsection"><h4>What this study adds</h4><ul class="list-simple " id="list-2"><li id="list-item-3"><p id="p-53">Macrolide antibiotics prescribing during the first trimester of pregnancy was associated with an increased risk of any major malformation and specifically cardiovascular malformations compared with penicillin antibiotics</p></li><li id="list-item-4"><p id="p-54">Macrolide antibiotics prescribing in any trimester was associated with an increased risk of genital malformations</p></li><li id="list-item-5"><p id="p-55">Macrolide antibiotics should be used with caution during pregnancy and if feasible alternative antibiotics should be prescribed until further research is available</p></li></ul></div></div></div></div><div class="section ack" id="ack-1"><h2>Acknowledgments</h2><p id="p-56">We thank the reviewers for their time and expertise, which helped to improve the manuscript.</p></div><div class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn-participating-researchers" id="fn-2"><p id="p-57">Contributors: All authors were involved in the conception of the research question and designed the protocol. HF did the statistical analysis. HF, LL, and RG designed the tables, figures, and appendices. HF prepared the initial drafts of the manuscript, with input from LL, RG, and FOC. FOC validated the cerebral palsy cases. All authors critically reviewed and approved the final version of the manuscript. RG and LL are the guarantors. The corresponding author attests that all listed authors meet authorship criteria and that no others meeting the criteria have been omitted.</p></li><li class="fn-financial-disclosure" id="fn-3"><p id="p-58">Funding: HF received funding from Child Health Research CIO (CHR CIO) Trust and China Scholarship Council (grant reference No 201606100058). RG receives funding from Health Data Research UK. This work was supported by the National Institute for Health Research. Funders were not involved in the design and conduct of the study; collection, management, analysis, or interpretation of the data; and preparation, review, or approval of the manuscript.</p></li><li class="fn-conflict" id="fn-4"><p id="p-59">Competing interests: All authors have completed the ICMJE uniform disclosure form at <a href="http://www.icmje.org/coi_disclosure.pdf">www.icmje.org/coi_disclosure.pdf</a> and declare: support from the Child Health Research CIO (CHR CIO) Trust, China Scholarship Council, Health Data Research UK, and the National Institute for Health Research for the submitted work; no financial relationships with any organisations that might have an interest in the submitted work in the previous three years; no other relationships or activities that could appear to have influenced the submitted work.</p></li><li class="fn-other" id="fn-5"><p id="p-60">Ethical approval: This study was approved by the University College London Research Ethics Committee (14569.001).</p></li><li class="fn-other" id="fn-6"><p id="p-61">Data sharing: No additional data available.</p></li><li class="fn-other" id="fn-7"><p id="p-62">The lead author (HF) affirms that the manuscript is an honest, accurate, and transparent account of the study being reported; that no important aspects of the study have been omitted; and that any discrepancies from the study as registered have been explained.</p></li><li class="fn-other" id="fn-8"><p id="p-63">Dissemination to participants and related patient and public communities: The results of the research will be disseminated to the public through broadcasts, popular science articles, and newspapers.</p></li></ul></div><div class="license" id="license-1"><span class="ali-license-ref"><a href="http://creativecommons.org/licenses/by/4.0/" rel="license">http://creativecommons.org/licenses/by/4.0/</a></span><p id="p-1">This is an Open Access article distributed in accordance with the terms of the Creative Commons Attribution (CC BY 4.0) license, which permits others to distribute, remix, adapt and build upon this work, for commercial use, provided the original work is properly cited. See: <a href="http://creativecommons.org/licenses/by/4.0/" rel="license">http://creativecommons.org/licenses/by/4.0/</a>.</p></div><div class="section ref-list" id="ref-list-1"><h2>References</h2><ol class="cit-list"><li><a class="rev-xref-ref" href="#xref-ref-1-1" title="View reference 1 in text" id="ref-1">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.1" data-doi="10.1093/jac/dkq307"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Petersen</span>  <span class="cit-name-given-names">I</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Gilbert</span>  <span class="cit-name-given-names">R</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Evans</span>  <span class="cit-name-given-names">S</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Ridolfi</span>  <span class="cit-name-given-names">A</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Nazareth</span>  <span class="cit-name-given-names">I</span></span></li></ol><cite>. <span class="cit-article-title">Oral antibiotic prescribing during pregnancy in primary care: UK population-based study</span>. <abbr class="cit-jnl-abbrev">J Antimicrob Chemother</abbr><span class="cit-pub-date">2010</span>;<span class="cit-vol">65</span>:<span class="cit-fpage">2238</span>-<span class="cit-lpage">46</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1093/jac/dkq307</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>20716554</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJ%2BAntimicrob%2BChemother%26rft_id%253Dinfo%253Adoi%252F10.1093%252Fjac%252Fdkq307%26rft_id%253Dinfo%253Apmid%252F20716554%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1093/jac/dkq307&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=20716554&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000282174800029&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-2-1" title="View reference 2 in text" id="ref-2">↵</a><div class="cit ref-cit ref-book" id="cit-368.feb18_5.m331.2"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Briggs</span>  <span class="cit-name-given-names">GG</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Freeman</span>  <span class="cit-name-given-names">RK</span></span></li></ol><cite>. <span class="cit-source">Drugs in Pregnancy and Lactation.</span><span class="cit-edition">11th ed</span>. <span class="cit-publ-name">Wolters Kluwer</span>, <span class="cit-pub-date">2017</span>.</cite></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-3-1" title="View reference 3 in text" id="ref-3">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.3" data-doi="10.1001/archpediatrics.2009.188"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Crider</span>  <span class="cit-name-given-names">KS</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Cleves</span>  <span class="cit-name-given-names">MA</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Reefhuis</span>  <span class="cit-name-given-names">J</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Berry</span>  <span class="cit-name-given-names">RJ</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Hobbs</span>  <span class="cit-name-given-names">CA</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Hu</span>  <span class="cit-name-given-names">DJ</span></span></li></ol><cite>. <span class="cit-article-title">Antibacterial medication use during pregnancy and risk of birth defects: National Birth Defects Prevention Study</span>. <abbr class="cit-jnl-abbrev">Arch Pediatr Adolesc Med</abbr><span class="cit-pub-date">2009</span>;<span class="cit-vol">163</span>:<span class="cit-fpage">978</span>-<span class="cit-lpage">85</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1001/archpediatrics.2009.188</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>19884587</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DArchives%2Bof%2BPediatrics%2Band%2BAdolescent%2BMedicine%26rft.stitle%253DArch%2BPediatr%2BAdolesc%2BMed%26rft.aulast%253DCrider%26rft.auinit1%253DK.%2BS.%26rft.volume%253D163%26rft.issue%253D11%26rft.spage%253D978%26rft.epage%253D985%26rft.atitle%253DAntibacterial%2BMedication%2BUse%2BDuring%2BPregnancy%2Band%2BRisk%2Bof%2BBirth%2BDefects%253A%2BNational%2BBirth%2BDefects%2BPrevention%2BStudy%26rft_id%253Dinfo%253Adoi%252F10.1001%252Farchpediatrics.2009.188%26rft_id%253Dinfo%253Apmid%252F19884587%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1001/archpediatrics.2009.188&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=19884587&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000271427700002&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-4-1" title="View reference 4 in text" id="ref-4">↵</a><div class="cit ref-cit ref-web" id="cit-368.feb18_5.m331.4"><div class="cit-metadata unstructured">The Swedish Medical Products Agency. [Erythromycin should be avoided during early pregnancy]. 2006. <a href="https://lakemedelsverket.se/Alla-nyheter/NYHETER-2005/Erytromycin-bor-undvikas-under-tidig-graviditet/">https://lakemedelsverket.se/Alla-nyheter/NYHETER-2005/Erytromycin-bor-undvikas-under-tidig-graviditet/</a>.</div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-5-1" title="View reference 5 in text" id="ref-5">↵</a><div class="cit ref-cit ref-book" id="cit-368.feb18_5.m331.5"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth cit-collab">The Swedish Medical Products Agency</span></li></ol><cite>. <span class="cit-source">Public Assessment Report Scientific discussion: Erythromycin ELC (SE/H/1486/01/DC).</span><span class="cit-publ-name">The Swedish Medical Products Agency</span>, <span class="cit-pub-date">2015</span>.</cite></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-6-1" title="View reference 6 in text" id="ref-6">↵</a><div class="cit ref-cit ref-book" id="cit-368.feb18_5.m331.6"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth cit-collab">Joint Formulary Committee Great Britain</span></li></ol><cite>. <span class="cit-source">British National Formulary.</span><span class="cit-publ-name">Pharmaceutical Press</span>, <span class="cit-pub-date">2019</span>.</cite></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-7-1" title="View reference 7 in text" id="ref-7">↵</a><div class="cit ref-cit ref-web" id="cit-368.feb18_5.m331.7"><div class="cit-metadata unstructured">US Food and Drug Administration. FDA Drug Safety Communication: Azithromycin (Zithromax or Zmax) and the risk of potentially fatal heart rhythms. 2013. <a href="https://www.fda.gov/drugs/drug-safety-and-availability/fda-drug-safety-communication-azithromycin-zithromax-or-zmax-and-risk-potentially-fatal-heart">https://www.fda.gov/drugs/drug-safety-and-availability/fda-drug-safety-communication-azithromycin-zithromax-or-zmax-and-risk-potentially-fatal-heart</a>.</div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-8-1" title="View reference 8 in text" id="ref-8">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.8"><div class="cit-metadata unstructured">US Food and Drug Administration. FDA Drug Safety Communication: FDA review finds additional data supports the potential for increased long-term risks with antibiotic clarithromycin (Biaxin) in patients with heart disease. 2018. <a href="https://www.fda.gov/drugs/drug-safety-and-availability/fda-drug-safety-communication-fda-review-finds-additional-data-supports-potential-increased-long">https://www.fda.gov/drugs/drug-safety-and-availability/fda-drug-safety-communication-fda-review-finds-additional-data-supports-potential-increased-long</a></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-9-1" title="View reference 9 in text" id="ref-9">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.9" data-doi="10.1007/s40264-017-0533-2"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Wong</span>  <span class="cit-name-given-names">AYS</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Chan</span>  <span class="cit-name-given-names">EW</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Anand</span>  <span class="cit-name-given-names">S</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Worsley</span>  <span class="cit-name-given-names">AJ</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Wong</span>  <span class="cit-name-given-names">ICK</span></span></li></ol><cite>. <span class="cit-article-title">Managing cardiovascular risk of macrolides: systematic review and meta-analysis</span>. <abbr class="cit-jnl-abbrev">Drug Saf</abbr><span class="cit-pub-date">2017</span>;<span class="cit-vol">40</span>:<span class="cit-fpage">663</span>-<span class="cit-lpage">77</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1007/s40264-017-0533-2</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>28397186</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DDrug%2BSaf%26rft.volume%253D40%26rft.spage%253D663%26rft_id%253Dinfo%253Adoi%252F10.1007%252Fs40264-017-0533-2%26rft_id%253Dinfo%253Apmid%252F28397186%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1007/s40264-017-0533-2&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=28397186&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-10-1" title="View reference 10 in text" id="ref-10">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.10" data-doi="10.1016/j.jacc.2015.09.029"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Cheng</span>  <span class="cit-name-given-names">YJ</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Nie</span>  <span class="cit-name-given-names">XY</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Chen</span>  <span class="cit-name-given-names">XM</span></span>, </li><li><span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">The role of macrolide antibiotics in increasing cardiovascular risk</span>. <abbr class="cit-jnl-abbrev">J Am Coll Cardiol</abbr><span class="cit-pub-date">2015</span>;<span class="cit-vol">66</span>:<span class="cit-fpage">2173</span>-<span class="cit-lpage">84</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1016/j.jacc.2015.09.029</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>26564594</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJournal%2Bof%2Bthe%2BAmerican%2BCollege%2Bof%2BCardiology%26rft.stitle%253DJACC%26rft.aulast%253DCheng%26rft.auinit1%253DY.-J.%26rft.volume%253D66%26rft.issue%253D20%26rft.spage%253D2173%26rft.epage%253D2184%26rft.atitle%253DThe%2BRole%2Bof%2BMacrolide%2BAntibiotics%2Bin%2BIncreasing%2BCardiovascular%2BRisk%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.jacc.2015.09.029%26rft_id%253Dinfo%253Apmid%252F26564594%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink/YTozOntzOjQ6InBhdGgiO3M6MTQ6Ii9sb29rdXAvaWpsaW5rIjtzOjU6InF1ZXJ5IjthOjQ6e3M6ODoibGlua1R5cGUiO3M6MzoiUERGIjtzOjExOiJqb3VybmFsQ29kZSI7czo0OiJhY2NqIjtzOjU6InJlc2lkIjtzOjEwOiI2Ni8yMC8yMTczIjtzOjQ6ImF0b20iO3M6MjI6Ii9ibWovMzY4L2Jtai5tMzMxLmF0b20iO31zOjg6ImZyYWdtZW50IjtzOjA6IiI7fQ==" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-11-1" title="View reference 11 in text" id="ref-11">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.11" data-doi="10.1371/journal.pone.0212212"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Fan</span>  <span class="cit-name-given-names">H</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Li</span>  <span class="cit-name-given-names">L</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Wijlaars</span>  <span class="cit-name-given-names">L</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Gilbert</span>  <span class="cit-name-given-names">RE</span></span></li></ol><cite>. <span class="cit-article-title">Associations between use of macrolide antibiotics during pregnancy and adverse child outcomes: a systematic review and meta-analysis</span>. <abbr class="cit-jnl-abbrev">PLoS One</abbr><span class="cit-pub-date">2019</span>;<span class="cit-vol">14</span>:<span class="cit-elocation-id">e0212212</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1371/journal.pone.0212212</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>30779772</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DPLoS%2BOne%26rft.volume%253D14%26rft.spage%253De0212212%26rft_id%253Dinfo%253Adoi%252F10.1371%252Fjournal.pone.0212212%26rft_id%253Dinfo%253Apmid%252F30779772%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1371/journal.pone.0212212&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=30779772&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-12-1" title="View reference 12 in text" id="ref-12">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.12" data-doi="10.1016/j.reprotox.2005.01.010"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Källén</span>  <span class="cit-name-given-names">BA</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Otterblad Olausson</span>  <span class="cit-name-given-names">P</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Danielsson</span>  <span class="cit-name-given-names">BR</span></span></li></ol><cite>. <span class="cit-article-title">Is erythromycin therapy teratogenic in humans?</span><abbr class="cit-jnl-abbrev">Reprod Toxicol</abbr><span class="cit-pub-date">2005</span>;<span class="cit-vol">20</span>:<span class="cit-fpage">209</span>-<span class="cit-lpage">14</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1016/j.reprotox.2005.01.010</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>15907655</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DReproductive%2Btoxicology%2B%2528Elmsford%252C%2BN.Y.%2529%26rft.stitle%253DReprod%2BToxicol%26rft.aulast%253DK%25C3%25A4ll%25C3%25A9n%26rft.auinit1%253DB.%2BA.%26rft.volume%253D20%26rft.issue%253D2%26rft.spage%253D209%26rft.epage%253D214%26rft.atitle%253DIs%2Berythromycin%2Btherapy%2Bteratogenic%2Bin%2Bhumans%253F%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.reprotox.2005.01.010%26rft_id%253Dinfo%253Apmid%252F15907655%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/j.reprotox.2005.01.010&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=15907655&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-13-1" title="View reference 13 in text" id="ref-13">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.13" data-doi="10.1016/j.reprotox.2007.04.005"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Danielsson</span>  <span class="cit-name-given-names">BR</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Danielsson</span>  <span class="cit-name-given-names">C</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Nilsson</span>  <span class="cit-name-given-names">MF</span></span></li></ol><cite>. <span class="cit-article-title">Embryonic cardiac arrhythmia and generation of reactive oxygen species: common teratogenic mechanism for IKr blocking drugs</span>. <abbr class="cit-jnl-abbrev">Reprod Toxicol</abbr><span class="cit-pub-date">2007</span>;<span class="cit-vol">24</span>:<span class="cit-fpage">42</span>-<span class="cit-lpage">56</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1016/j.reprotox.2007.04.005</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>17570632</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DReproductive%2Btoxicology%2B%2528Elmsford%252C%2BN.Y.%2529%26rft.stitle%253DReprod%2BToxicol%26rft.aulast%253DDanielsson%26rft.auinit1%253DB.%2BR.%26rft.volume%253D24%26rft.issue%253D1%26rft.spage%253D42%26rft.epage%253D56%26rft.atitle%253DEmbryonic%2Bcardiac%2Barrhythmia%2Band%2Bgeneration%2Bof%2Breactive%2Boxygen%2Bspecies%253A%2Bcommon%2Bteratogenic%2Bmechanism%2Bfor%2BIKr%2Bblocking%2Bdrugs.%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.reprotox.2007.04.005%26rft_id%253Dinfo%253Apmid%252F17570632%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/j.reprotox.2007.04.005&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=17570632&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000248775200006&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-14-1" title="View reference 14 in text" id="ref-14">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.14" data-doi="10.1111/j.1439-0264.2008.00861.x"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Karabulut</span>  <span class="cit-name-given-names">AK</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Uysal</span>  <span class="cit-name-given-names">II</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Acar</span>  <span class="cit-name-given-names">H</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Fazliogullari</span>  <span class="cit-name-given-names">Z</span></span></li></ol><cite>. <span class="cit-article-title">Investigation of developmental toxicity and teratogenicity of macrolide antibiotics in cultured rat embryos</span>. <abbr class="cit-jnl-abbrev">Anat Histol Embryol</abbr><span class="cit-pub-date">2008</span>;<span class="cit-vol">37</span>:<span class="cit-fpage">369</span>-<span class="cit-lpage">75</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1111/j.1439-0264.2008.00861.x</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>18537945</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DAnatomia%252C%2Bhistologia%252C%2Bembryologia%26rft.stitle%253DAnat%2BHistol%2BEmbryol%26rft.aulast%253DKarabulut%26rft.auinit1%253DA.%2BK.%26rft.volume%253D37%26rft.issue%253D5%26rft.spage%253D369%26rft.epage%253D375%26rft.atitle%253DInvestigation%2Bof%2Bdevelopmental%2Btoxicity%2Band%2Bteratogenicity%2Bof%2Bmacrolide%2Bantibiotics%2Bin%2Bcultured%2Brat%2Bembryos.%26rft_id%253Dinfo%253Adoi%252F10.1111%252Fj.1439-0264.2008.00861.x%26rft_id%253Dinfo%253Apmid%252F18537945%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1111/j.1439-0264.2008.00861.x&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=18537945&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-15-1" title="View reference 15 in text" id="ref-15">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.15" data-doi="10.3389/fneur.2016.00057"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Rumajogee</span>  <span class="cit-name-given-names">P</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Bregman</span>  <span class="cit-name-given-names">T</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Miller</span>  <span class="cit-name-given-names">SP</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Yager</span>  <span class="cit-name-given-names">JY</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Fehlings</span>  <span class="cit-name-given-names">MG</span></span></li></ol><cite>. <span class="cit-article-title">Rodent hypoxia-ischemia models for cerebral palsy research: a systematic review</span>. <abbr class="cit-jnl-abbrev">Front Neurol</abbr><span class="cit-pub-date">2016</span>;<span class="cit-vol">7</span>:<span class="cit-fpage">57</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.3389/fneur.2016.00057</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>27199883</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DFront%2BNeurol%26rft.volume%253D7%26rft.spage%253D57%26rft_id%253Dinfo%253Adoi%252F10.3389%252Ffneur.2016.00057%26rft_id%253Dinfo%253Apmid%252F27199883%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.3389/fneur.2016.00057&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=27199883&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-16-1" title="View reference 16 in text" id="ref-16">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.16" data-doi="10.1093/ije/dyv098"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Herrett</span>  <span class="cit-name-given-names">E</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Gallagher</span>  <span class="cit-name-given-names">AM</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Bhaskaran</span>  <span class="cit-name-given-names">K</span></span>, </li><li><span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Data Resource Profile: Clinical Practice Research Datalink (CPRD)</span>. <abbr class="cit-jnl-abbrev">Int J Epidemiol</abbr><span class="cit-pub-date">2015</span>;<span class="cit-vol">44</span>:<span class="cit-fpage">827</span>-<span class="cit-lpage">36</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1093/ije/dyv098</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>26050254</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DInt%2BJ%2BEpidemiol%26rft_id%253Dinfo%253Adoi%252F10.1093%252Fije%252Fdyv098%26rft_id%253Dinfo%253Apmid%252F26050254%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1093/ije/dyv098&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=26050254&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-17-1" title="View reference 17 in text" id="ref-17">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.17" data-doi="10.1002/pds.4811"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Minassian</span>  <span class="cit-name-given-names">C</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Williams</span>  <span class="cit-name-given-names">R</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Meeraus</span>  <span class="cit-name-given-names">WH</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Smeeth</span>  <span class="cit-name-given-names">L</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Campbell</span>  <span class="cit-name-given-names">OMR</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Thomas</span>  <span class="cit-name-given-names">SL</span></span></li></ol><cite>. <span class="cit-article-title">Methods to generate and validate a Pregnancy Register in the UK Clinical Practice Research Datalink primary care database</span>. <abbr class="cit-jnl-abbrev">Pharmacoepidemiol Drug Saf</abbr><span class="cit-pub-date">2019</span>;<span class="cit-vol">28</span>:<span class="cit-fpage">923</span>-<span class="cit-lpage">33</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1002/pds.4811</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>31197928</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DPharmacoepidemiol%2BDrug%2BSaf%26rft.volume%253D28%26rft.spage%253D923%26rft_id%253Dinfo%253Adoi%252F10.1002%252Fpds.4811%26rft_id%253Dinfo%253Apmid%252F31197928%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1002/pds.4811&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=31197928&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-18-1" title="View reference 18 in text" id="ref-18">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.18" data-doi="10.1136/bmj.g4219"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Donegan</span>  <span class="cit-name-given-names">K</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">King</span>  <span class="cit-name-given-names">B</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Bryan</span>  <span class="cit-name-given-names">P</span></span></li></ol><cite>. <span class="cit-article-title">Safety of pertussis vaccination in pregnant women in UK: observational study</span>. <abbr class="cit-jnl-abbrev">BMJ</abbr><span class="cit-pub-date">2014</span>;<span class="cit-vol">349</span>:<span class="cit-fpage">g4219</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1136/bmj.g4219</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>25015137</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DBMJ%26rft_id%253Dinfo%253Adoi%252F10.1136%252Fbmj.g4219%26rft_id%253Dinfo%253Apmid%252F25015137%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink/YTozOntzOjQ6InBhdGgiO3M6MTQ6Ii9sb29rdXAvaWpsaW5rIjtzOjU6InF1ZXJ5IjthOjQ6e3M6ODoibGlua1R5cGUiO3M6NDoiQUJTVCI7czoxMToiam91cm5hbENvZGUiO3M6MzoiYm1qIjtzOjU6InJlc2lkIjtzOjE3OiIzNDkvanVsMTFfMS9nNDIxOSI7czo0OiJhdG9tIjtzOjIyOiIvYm1qLzM2OC9ibWoubTMzMS5hdG9tIjt9czo4OiJmcmFnbWVudCI7czowOiIiO30=" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-19-1" title="View reference 19 in text" id="ref-19">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.19" data-doi="10.1002/pds.3462"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Margulis</span>  <span class="cit-name-given-names">AV</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Abou-Ali</span>  <span class="cit-name-given-names">A</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Strazzeri</span>  <span class="cit-name-given-names">MM</span></span>, </li><li><span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Use of selective serotonin reuptake inhibitors in pregnancy and cardiac malformations: a propensity-score matched cohort in CPRD</span>. <abbr class="cit-jnl-abbrev">Pharmacoepidemiol Drug Saf</abbr><span class="cit-pub-date">2013</span>;<span class="cit-vol">22</span>:<span class="cit-fpage">942</span>-<span class="cit-lpage">51</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1002/pds.3462</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>23733623</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DPharmacoepidemiol%2BDrug%2BSaf%26rft.volume%253D22%26rft.spage%253D942%26rft_id%253Dinfo%253Adoi%252F10.1002%252Fpds.3462%26rft_id%253Dinfo%253Apmid%252F23733623%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1002/pds.3462&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=23733623&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-20-1" title="View reference 20 in text" id="ref-20">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.20" data-doi="10.2147/CLEP.S180618"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Hagberg</span>  <span class="cit-name-given-names">KW</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Robijn</span>  <span class="cit-name-given-names">AL</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Jick</span>  <span class="cit-name-given-names">S</span></span></li></ol><cite>. <span class="cit-article-title">Maternal depression and antidepressant use during pregnancy and the risk of autism spectrum disorder in offspring</span>. <abbr class="cit-jnl-abbrev">Clin Epidemiol</abbr><span class="cit-pub-date">2018</span>;<span class="cit-vol">10</span>:<span class="cit-fpage">1599</span>-<span class="cit-lpage">612</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.2147/CLEP.S180618</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>30464639</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DClin%2BEpidemiol%26rft.volume%253D10%26rft.spage%253D1599%26rft_id%253Dinfo%253Adoi%252F10.2147%252FCLEP.S180618%26rft_id%253Dinfo%253Apmid%252F30464639%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.2147/CLEP.S180618&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=30464639&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-21-1" title="View reference 21 in text" id="ref-21">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.21" data-doi="10.1371/journal.pmed.1001885"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Benchimol</span>  <span class="cit-name-given-names">EI</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Smeeth</span>  <span class="cit-name-given-names">L</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Guttmann</span>  <span class="cit-name-given-names">A</span></span>, </li><li><span class="cit-etal">et al.</span>, </li><li><span class="cit-auth cit-collab">RECORD Working Committee</span></li></ol><cite>. <span class="cit-article-title">The REporting of studies Conducted using Observational Routinely-collected health Data (RECORD) statement</span>. <abbr class="cit-jnl-abbrev">PLoS Med</abbr><span class="cit-pub-date">2015</span>;<span class="cit-vol">12</span>:<span class="cit-elocation-id">e1001885</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1371/journal.pmed.1001885</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>26440803</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DPLoS%2BMed%26rft.volume%253D12%26rft.spage%253De1001885%26rft_id%253Dinfo%253Adoi%252F10.1371%252Fjournal.pmed.1001885%26rft_id%253Dinfo%253Apmid%252F26440803%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1371/journal.pmed.1001885&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=26440803&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-22-1" title="View reference 22 in text" id="ref-22">↵</a><div class="cit ref-cit ref-book" id="cit-368.feb18_5.m331.22"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth cit-collab">Medicines and Healthcare Products Regulatory Agency</span></li></ol><cite>. <span class="cit-source">CPRD Mother Baby Link Documentation.</span><span class="cit-publ-name">CPRD</span>, <span class="cit-pub-date">2017</span>.</cite></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-23-1" title="View reference 23 in text" id="ref-23">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.23" data-doi="10.1111/j.1741-4520.2008.00189.x"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Czeizel</span>  <span class="cit-name-given-names">AE</span></span></li></ol><cite>. <span class="cit-article-title">Specified critical period of different congenital abnormalities: a new approach for human teratological studies</span>. <abbr class="cit-jnl-abbrev">Congenit Anom (Kyoto)</abbr><span class="cit-pub-date">2008</span>;<span class="cit-vol">48</span>:<span class="cit-fpage">103</span>-<span class="cit-lpage">9</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1111/j.1741-4520.2008.00189.x</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>18778454</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCongenital%2Banomalies%26rft.stitle%253DCongenit%2BAnom%2B%2528Kyoto%2529%26rft.aulast%253DCzeizel%26rft.auinit1%253DA.%2BE.%26rft.volume%253D48%26rft.issue%253D3%26rft.spage%253D103%26rft.epage%253D109%26rft.atitle%253DSpecified%2Bcritical%2Bperiod%2Bof%2Bdifferent%2Bcongenital%2Babnormalities%253A%2Ba%2Bnew%2Bapproach%2Bfor%2Bhuman%2Bteratological%2Bstudies.%26rft_id%253Dinfo%253Adoi%252F10.1111%252Fj.1741-4520.2008.00189.x%26rft_id%253Dinfo%253Apmid%252F18778454%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1111/j.1741-4520.2008.00189.x&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=18778454&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-24-1" title="View reference 24 in text" id="ref-24">↵</a><div class="cit ref-cit ref-web" id="cit-368.feb18_5.m331.24"><div class="cit-metadata unstructured">European Surveillance of Congenital Anomalies. The EUROCAT Guide: European Surveillance of Congenital Anomalies. 2019. <a href="https://eu-rd-platform.jrc.ec.europa.eu/eurocat">https://eu-rd-platform.jrc.ec.europa.eu/eurocat</a>.</div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-25-1" title="View reference 25 in text" id="ref-25">↵</a><div class="cit ref-cit ref-web" id="cit-368.feb18_5.m331.25"><div class="cit-metadata unstructured">European Surveillance of Congenital Anomalies. EUROCAT Prevalence Data Tables: European Surveillance of Congenital Anomalies. <a href="https://eu-rd-platform.jrc.ec.europa.eu/eurocat/eurocat-data/prevalence_en">https://eu-rd-platform.jrc.ec.europa.eu/eurocat/eurocat-data/prevalence_en</a>.</div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-26-1" title="View reference 26 in text" id="ref-26">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.26" data-doi="10.1016/S0140-6736(18)32077-4"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Fan</span>  <span class="cit-name-given-names">H</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Li</span>  <span class="cit-name-given-names">L</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Gilbert</span>  <span class="cit-name-given-names">R</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">O’Callaghan</span>  <span class="cit-name-given-names">F</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Wijlaars</span>  <span class="cit-name-given-names">L</span></span></li></ol><cite>. <span class="cit-article-title">A machine learning approach to identify cases of cerebral palsy using the UK primary care database</span>. <abbr class="cit-jnl-abbrev">Lancet</abbr><span class="cit-pub-date">2018</span>;<span class="cit-vol">392</span>:<span class="cit-fpage">S33</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1016/S0140-6736(18)32077-4</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DLancet%26rft.volume%253D392%26rft.spage%253DS33%26rft_id%253Dinfo%253Adoi%252F10.1016%252FS0140-6736%252818%252932077-4%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/S0140-6736(18)32077-4&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-27-1" title="View reference 27 in text" id="ref-27">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.27" data-doi="10.1016/S0140-6736(08)60074-4"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Goldenberg</span>  <span class="cit-name-given-names">RL</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Culhane</span>  <span class="cit-name-given-names">JF</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Iams</span>  <span class="cit-name-given-names">JD</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Romero</span>  <span class="cit-name-given-names">R</span></span></li></ol><cite>. <span class="cit-article-title">Epidemiology and causes of preterm birth</span>. <abbr class="cit-jnl-abbrev">Lancet</abbr><span class="cit-pub-date">2008</span>;<span class="cit-vol">371</span>:<span class="cit-fpage">75</span>-<span class="cit-lpage">84</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1016/S0140-6736(08)60074-4</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>18177778</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DLancet%26rft.stitle%253DLancet%26rft.aulast%253DGoldenberg%26rft.auinit1%253DR.%2BL.%26rft.volume%253D371%26rft.issue%253D9606%26rft.spage%253D75%26rft.epage%253D84%26rft.atitle%253DEpidemiology%2Band%2Bcauses%2Bof%2Bpreterm%2Bbirth.%26rft_id%253Dinfo%253Adoi%252F10.1016%252FS0140-6736%252808%252960074-4%26rft_id%253Dinfo%253Apmid%252F18177778%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/S0140-6736(08)60074-4&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=18177778&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000252192600033&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-28-1" title="View reference 28 in text" id="ref-28">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.28" data-doi="10.1002/sim.3697"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Austin</span>  <span class="cit-name-given-names">PC</span></span></li></ol><cite>. <span class="cit-article-title">Balance diagnostics for comparing the distribution of baseline covariates between treatment groups in propensity-score matched samples</span>. <abbr class="cit-jnl-abbrev">Stat Med</abbr><span class="cit-pub-date">2009</span>;<span class="cit-vol">28</span>:<span class="cit-fpage">3083</span>-<span class="cit-lpage">107</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1002/sim.3697</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>19757444</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DStatistics%2Bin%2Bmedicine%26rft.stitle%253DStat%2BMed%26rft.aulast%253DAustin%26rft.auinit1%253DP.%2BC.%26rft.volume%253D28%26rft.issue%253D25%26rft.spage%253D3083%26rft.epage%253D3107%26rft.atitle%253DBalance%2Bdiagnostics%2Bfor%2Bcomparing%2Bthe%2Bdistribution%2Bof%2Bbaseline%2Bcovariates%2Bbetween%2Btreatment%2Bgroups%2Bin%2Bpropensity-score%2Bmatched%2Bsamples.%26rft_id%253Dinfo%253Adoi%252F10.1002%252Fsim.3697%26rft_id%253Dinfo%253Apmid%252F19757444%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1002/sim.3697&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=19757444&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000271409300008&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-29-1" title="View reference 29 in text" id="ref-29">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.29" data-doi="10.1097/EDE.0000000000000595"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Desai</span>  <span class="cit-name-given-names">RJ</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Rothman</span>  <span class="cit-name-given-names">KJ</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Bateman</span>  <span class="cit-name-given-names">BT</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Hernandez-Diaz</span>  <span class="cit-name-given-names">S</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Huybrechts</span>  <span class="cit-name-given-names">KF</span></span></li></ol><cite>. <span class="cit-article-title">A propensity-score-based fine stratification approach for confounding adjustment when exposure is infrequent</span>. <abbr class="cit-jnl-abbrev">Epidemiology</abbr><span class="cit-pub-date">2017</span>;<span class="cit-vol">28</span>:<span class="cit-fpage">249</span>-<span class="cit-lpage">57</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1097/EDE.0000000000000595</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>27922533</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DEpidemiology%26rft.volume%253D28%26rft.spage%253D249%26rft_id%253Dinfo%253Adoi%252F10.1097%252FEDE.0000000000000595%26rft_id%253Dinfo%253Apmid%252F27922533%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1097/EDE.0000000000000595&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=27922533&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-30-1" title="View reference 30 in text" id="ref-30">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.30" data-doi="10.1038/nrurol.2015.57"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Cunha</span>  <span class="cit-name-given-names">GR</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Sinclair</span>  <span class="cit-name-given-names">A</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Risbridger</span>  <span class="cit-name-given-names">G</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Hutson</span>  <span class="cit-name-given-names">J</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Baskin</span>  <span class="cit-name-given-names">LS</span></span></li></ol><cite>. <span class="cit-article-title">Current understanding of hypospadias: relevance of animal models</span>. <abbr class="cit-jnl-abbrev">Nat Rev Urol</abbr><span class="cit-pub-date">2015</span>;<span class="cit-vol">12</span>:<span class="cit-fpage">271</span>-<span class="cit-lpage">80</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1038/nrurol.2015.57</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>25850792</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DNat%2BRev%2BUrol%26rft.volume%253D12%26rft.spage%253D271%26rft_id%253Dinfo%253Adoi%252F10.1038%252Fnrurol.2015.57%26rft_id%253Dinfo%253Apmid%252F25850792%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1038/nrurol.2015.57&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=25850792&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-31-1" title="View reference 31 in text" id="ref-31">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.31" data-doi="10.1016/j.diff.2014.09.004"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Mahawong</span>  <span class="cit-name-given-names">P</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Sinclair</span>  <span class="cit-name-given-names">A</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Li</span>  <span class="cit-name-given-names">Y</span></span>, </li><li><span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Comparative effects of neonatal diethylstilbestrol on external genitalia development in adult males of two mouse strains with differential estrogen sensitivity</span>. <abbr class="cit-jnl-abbrev">Differentiation</abbr><span class="cit-pub-date">2014</span>;<span class="cit-vol">88</span>:<span class="cit-fpage">70</span>-<span class="cit-lpage">83</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1016/j.diff.2014.09.004</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>25449353</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DDifferentiation%26rft.volume%253D88%26rft.spage%253D70%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.diff.2014.09.004%26rft_id%253Dinfo%253Apmid%252F25449353%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/j.diff.2014.09.004&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=25449353&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-32-1" title="View reference 32 in text" id="ref-32">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.32" data-doi="10.1096/fj.201802586RR"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Govers</span>  <span class="cit-name-given-names">LC</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Phillips</span>  <span class="cit-name-given-names">TR</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Mattiske</span>  <span class="cit-name-given-names">DM</span></span>, </li><li><span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">A critical role for estrogen signaling in penis development</span>. <abbr class="cit-jnl-abbrev">FASEB J</abbr><span class="cit-pub-date">2019</span>;<span class="cit-vol">33</span>:<span class="cit-fpage">10383</span>-<span class="cit-lpage">92</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1096/fj.201802586RR</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>31225966</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DFASEB%2BJ%26rft.volume%253D33%26rft.spage%253D10383%26rft_id%253Dinfo%253Adoi%252F10.1096%252Ffj.201802586RR%26rft_id%253Dinfo%253Apmid%252F31225966%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1096/fj.201802586RR&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=31225966&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-33-1" title="View reference 33 in text" id="ref-33">↵</a><div class="cit ref-cit ref-book" id="cit-368.feb18_5.m331.33"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Sadler</span>  <span class="cit-name-given-names">TW</span></span></li></ol><cite>. <span class="cit-source">Langman’s Medical Embryology.</span><span class="cit-edition">13th ed</span>. <span class="cit-publ-name">Lippincott Williams and Wilkins</span>, <span class="cit-pub-date">2014</span>.</cite></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-34-1" title="View reference 34 in text" id="ref-34">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.34" data-doi="10.1161/CIRCULATIONAHA.106.183216"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Jenkins</span>  <span class="cit-name-given-names">KJ</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Correa</span>  <span class="cit-name-given-names">A</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Feinstein</span>  <span class="cit-name-given-names">JA</span></span>, </li><li><span class="cit-etal">et al.</span>, </li><li><span class="cit-auth cit-collab">American Heart Association Council on Cardiovascular Disease in the Young</span></li></ol><cite>. <span class="cit-article-title">Noninherited risk factors and congenital cardiovascular defects: current knowledge: a scientific statement from the American Heart Association Council on Cardiovascular Disease in the Young: endorsed by the American Academy of Pediatrics</span>. <abbr class="cit-jnl-abbrev">Circulation</abbr><span class="cit-pub-date">2007</span>;<span class="cit-vol">115</span>:<span class="cit-fpage">2995</span>-<span class="cit-lpage">3014</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1161/CIRCULATIONAHA.106.183216</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>17519397</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCirculation%26rft_id%253Dinfo%253Adoi%252F10.1161%252FCIRCULATIONAHA.106.183216%26rft_id%253Dinfo%253Apmid%252F17519397%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink/YTozOntzOjQ6InBhdGgiO3M6MTQ6Ii9sb29rdXAvaWpsaW5rIjtzOjU6InF1ZXJ5IjthOjQ6e3M6ODoibGlua1R5cGUiO3M6NDoiQUJTVCI7czoxMToiam91cm5hbENvZGUiO3M6MTQ6ImNpcmN1bGF0aW9uYWhhIjtzOjU6InJlc2lkIjtzOjExOiIxMTUvMjMvMjk5NSI7czo0OiJhdG9tIjtzOjIyOiIvYm1qLzM2OC9ibWoubTMzMS5hdG9tIjt9czo4OiJmcmFnbWVudCI7czowOiIiO30=" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-35-1" title="View reference 35 in text" id="ref-35">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.35" data-doi="10.1136/bmj.i3482"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Del Mar</span>  <span class="cit-name-given-names">C</span></span></li></ol><cite>. <span class="cit-article-title">Antibiotics for acute respiratory tract infections in primary care</span>. <abbr class="cit-jnl-abbrev">BMJ</abbr><span class="cit-pub-date">2016</span>;<span class="cit-vol">354</span>:<span class="cit-fpage">i3482</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1136/bmj.i3482</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>27381415</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DBMJ%26rft_id%253Dinfo%253Adoi%252F10.1136%252Fbmj.i3482%26rft_id%253Dinfo%253Apmid%252F27381415%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink/YTozOntzOjQ6InBhdGgiO3M6MTQ6Ii9sb29rdXAvaWpsaW5rIjtzOjU6InF1ZXJ5IjthOjQ6e3M6ODoibGlua1R5cGUiO3M6NDoiRlVMTCI7czoxMToiam91cm5hbENvZGUiO3M6MzoiYm1qIjtzOjU6InJlc2lkIjtzOjE3OiIzNTQvanVsMDVfMi9pMzQ4MiI7czo0OiJhdG9tIjtzOjIyOiIvYm1qLzM2OC9ibWoubTMzMS5hdG9tIjt9czo4OiJmcmFnbWVudCI7czowOiIiO30=" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-36-1" title="View reference 36 in text" id="ref-36">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.36" data-doi="10.1007/s00228-013-1624-3"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Källén</span>  <span class="cit-name-given-names">B</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Danielsson</span>  <span class="cit-name-given-names">BR</span></span></li></ol><cite>. <span class="cit-article-title">Fetal safety of erythromycin. An update of Swedish data</span>. <abbr class="cit-jnl-abbrev">Eur J Clin Pharmacol</abbr><span class="cit-pub-date">2014</span>;<span class="cit-vol">70</span>:<span class="cit-fpage">355</span>-<span class="cit-lpage">60</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1007/s00228-013-1624-3</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>24352632</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DEur%2BJ%2BClin%2BPharmacol%26rft.volume%253D70%26rft.spage%253D355%26rft_id%253Dinfo%253Adoi%252F10.1007%252Fs00228-013-1624-3%26rft_id%253Dinfo%253Apmid%252F24352632%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1007/s00228-013-1624-3&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=24352632&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-37-1" title="View reference 37 in text" id="ref-37">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.37" data-doi="10.1016/S0140-6736(08)61203-9"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Kenyon</span>  <span class="cit-name-given-names">S</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Pike</span>  <span class="cit-name-given-names">K</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Jones</span>  <span class="cit-name-given-names">DR</span></span>, </li><li><span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Childhood outcomes after prescription of antibiotics to pregnant women with spontaneous preterm labour: 7-year follow-up of the ORACLE II trial</span>. <abbr class="cit-jnl-abbrev">Lancet</abbr><span class="cit-pub-date">2008</span>;<span class="cit-vol">372</span>:<span class="cit-fpage">1319</span>-<span class="cit-lpage">27</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1016/S0140-6736(08)61203-9</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>18804276</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DLancet%26rft.stitle%253DLancet%26rft.aulast%253DKenyon%26rft.auinit1%253DS.%26rft.volume%253D372%26rft.issue%253D9646%26rft.spage%253D1319%26rft.epage%253D1327%26rft.atitle%253DChildhood%2Boutcomes%2Bafter%2Bprescription%2Bof%2Bantibiotics%2Bto%2Bpregnant%2Bwomen%2Bwith%2Bspontaneous%2Bpreterm%2Blabour%253A%2B7-year%2Bfollow-up%2Bof%2Bthe%2BORACLE%2BII%2Btrial.%26rft_id%253Dinfo%253Adoi%252F10.1016%252FS0140-6736%252808%252961203-9%26rft_id%253Dinfo%253Apmid%252F18804276%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/S0140-6736(08)61203-9&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=18804276&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000260060500030&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-38-1" title="View reference 38 in text" id="ref-38">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.38" data-doi="10.1016/j.reprotox.2010.01.014"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Nilsson</span>  <span class="cit-name-given-names">MF</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Danielsson</span>  <span class="cit-name-given-names">C</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Sköld</span>  <span class="cit-name-given-names">AC</span></span>, </li><li><span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Improved methodology for identifying the teratogenic potential in early drug development of hERG channel blocking drugs</span>. <abbr class="cit-jnl-abbrev">Reprod Toxicol</abbr><span class="cit-pub-date">2010</span>;<span class="cit-vol">29</span>:<span class="cit-fpage">156</span>-<span class="cit-lpage">63</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1016/j.reprotox.2010.01.014</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>20144703</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DReproductive%2Btoxicology%2B%2528Elmsford%252C%2BN.Y.%2529%26rft.stitle%253DReprod%2BToxicol%26rft.aulast%253DNilsson%26rft.auinit1%253DM.%2BF.%26rft.volume%253D29%26rft.issue%253D2%26rft.spage%253D156%26rft.epage%253D163%26rft.atitle%253DImproved%2Bmethodology%2Bfor%2Bidentifying%2Bthe%2Bteratogenic%2Bpotential%2Bin%2Bearly%2Bdrug%2Bdevelopment%2Bof%2BhERG%2Bchannel%2Bblocking%2Bdrugs.%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.reprotox.2010.01.014%26rft_id%253Dinfo%253Apmid%252F20144703%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/j.reprotox.2010.01.014&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=20144703&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-39-1" title="View reference 39 in text" id="ref-39">↵</a><div class="cit ref-cit ref-web" id="cit-368.feb18_5.m331.39"><div class="cit-metadata unstructured">Medicines &amp; Healthcare Products Regulatory Agency. Summary of Product Characteristics: Clarithromycin 500mg film-coated tablets: Medicines &amp; Healthcare Products Regulatory Agency. 2018. https://mhraproductsprod.blob.core.windows.net/docs-20200128/594f1b304577bbba6f26c9ee7f58d4e424b00874.</div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-40-1" title="View reference 40 in text" id="ref-40">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.40" data-doi="10.1371/journal.pone.0122034"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Meeraus</span>  <span class="cit-name-given-names">WH</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Petersen</span>  <span class="cit-name-given-names">I</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Gilbert</span>  <span class="cit-name-given-names">R</span></span></li></ol><cite>. <span class="cit-article-title">Association between antibiotic prescribing in pregnancy and cerebral palsy or epilepsy in children born at term: a cohort study using the health improvement network</span>. <abbr class="cit-jnl-abbrev">PLoS One</abbr><span class="cit-pub-date">2015</span>;<span class="cit-vol">10</span>:<span class="cit-elocation-id">e0122034</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1371/journal.pone.0122034</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>25807115</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DPLoS%2BOne%26rft.volume%253D10%26rft.spage%253De0122034%26rft_id%253Dinfo%253Adoi%252F10.1371%252Fjournal.pone.0122034%26rft_id%253Dinfo%253Apmid%252F25807115%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1371/journal.pone.0122034&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=25807115&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-41-1" title="View reference 41 in text" id="ref-41">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.41" data-doi="10.1016/j.ajog.2016.01.178"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Lim</span>  <span class="cit-name-given-names">WH</span></span></li></ol><cite>. <span class="cit-article-title">Cerebral palsy: causes, pathways, and the role of genetic variants</span>. <abbr class="cit-jnl-abbrev">Am J Obstet Gynecol</abbr><span class="cit-pub-date">2016</span>;<span class="cit-vol">214</span>:<span class="cit-fpage">670</span>-<span class="cit-lpage">1</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1016/j.ajog.2016.01.178</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>26829511</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DAm%2BJ%2BObstet%2BGynecol%26rft.volume%253D214%26rft.spage%253D670%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.ajog.2016.01.178%26rft_id%253Dinfo%253Apmid%252F26829511%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/j.ajog.2016.01.178&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=26829511&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-42-1" title="View reference 42 in text" id="ref-42">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.42" data-doi="10.1038/nrdp.2015.20"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Faraone</span>  <span class="cit-name-given-names">SV</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Asherson</span>  <span class="cit-name-given-names">P</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Banaschewski</span>  <span class="cit-name-given-names">T</span></span>, </li><li><span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Attention-deficit/hyperactivity disorder</span>. <abbr class="cit-jnl-abbrev">Nat Rev Dis Primers</abbr><span class="cit-pub-date">2015</span>;<span class="cit-vol">1</span>:<span class="cit-fpage">15020</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1038/nrdp.2015.20</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>27189265</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DNat%2BRev%2BDis%2BPrimers%26rft.volume%253D1%26rft.spage%253D15020%26rft_id%253Dinfo%253Adoi%252F10.1038%252Fnrdp.2015.20%26rft_id%253Dinfo%253Apmid%252F27189265%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1038/nrdp.2015.20&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=27189265&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-43-1" title="View reference 43 in text" id="ref-43">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.43" data-doi="10.1542/peds.113.5.e472"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Muhle</span>  <span class="cit-name-given-names">R</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Trentacoste</span>  <span class="cit-name-given-names">SV</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Rapin</span>  <span class="cit-name-given-names">I</span></span></li></ol><cite>. <span class="cit-article-title">The genetics of autism</span>. <abbr class="cit-jnl-abbrev">Pediatrics</abbr><span class="cit-pub-date">2004</span>;<span class="cit-vol">113</span>:<span class="cit-fpage">e472</span>-<span class="cit-lpage">86</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1542/peds.113.5.e472</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>15121991</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DPediatrics%26rft.stitle%253DPediatrics%26rft.aulast%253DMuhle%26rft.auinit1%253DR.%26rft.volume%253D113%26rft.issue%253D5%26rft.spage%253De472%26rft.epage%253De486%26rft.atitle%253DThe%2BGenetics%2Bof%2BAutism%26rft_id%253Dinfo%253Adoi%252F10.1542%252Fpeds.113.5.e472%26rft_id%253Dinfo%253Apmid%252F15121991%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink/YTozOntzOjQ6InBhdGgiO3M6MTQ6Ii9sb29rdXAvaWpsaW5rIjtzOjU6InF1ZXJ5IjthOjQ6e3M6ODoibGlua1R5cGUiO3M6NDoiQUJTVCI7czoxMToiam91cm5hbENvZGUiO3M6MTA6InBlZGlhdHJpY3MiO3M6NToicmVzaWQiO3M6MTA6IjExMy81L2U0NzIiO3M6NDoiYXRvbSI7czoyMjoiL2Jtai8zNjgvYm1qLm0zMzEuYXRvbSI7fXM6ODoiZnJhZ21lbnQiO3M6MDoiIjt9" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-44-1" title="View reference 44 in text" id="ref-44">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.44" data-doi="10.1136/jmedgenet-2012-101448"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Hildebrand</span>  <span class="cit-name-given-names">MS</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Dahl</span>  <span class="cit-name-given-names">H-HM</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Damiano</span>  <span class="cit-name-given-names">JA</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Smith</span>  <span class="cit-name-given-names">RJH</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Scheffer</span>  <span class="cit-name-given-names">IE</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Berkovic</span>  <span class="cit-name-given-names">SF</span></span></li></ol><cite>. <span class="cit-article-title">Recent advances in the molecular genetics of epilepsy</span>. <abbr class="cit-jnl-abbrev">J Med Genet</abbr><span class="cit-pub-date">2013</span>;<span class="cit-vol">50</span>:<span class="cit-fpage">271</span>-<span class="cit-lpage">9</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.1136/jmedgenet-2012-101448</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>23468209</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJ%2BMed%2BGenet%26rft_id%253Dinfo%253Adoi%252F10.1136%252Fjmedgenet-2012-101448%26rft_id%253Dinfo%253Apmid%252F23468209%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink/YTozOntzOjQ6InBhdGgiO3M6MTQ6Ii9sb29rdXAvaWpsaW5rIjtzOjU6InF1ZXJ5IjthOjQ6e3M6ODoibGlua1R5cGUiO3M6NDoiQUJTVCI7czoxMToiam91cm5hbENvZGUiO3M6OToiam1lZGdlbmV0IjtzOjU6InJlc2lkIjtzOjg6IjUwLzUvMjcxIjtzOjQ6ImF0b20iO3M6MjI6Ii9ibWovMzY4L2Jtai5tMzMxLmF0b20iO31zOjg6ImZyYWdtZW50IjtzOjA6IiI7fQ==" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-45-1" title="View reference 45 in text" id="ref-45">↵</a><div class="cit ref-cit ref-journal" id="cit-368.feb18_5.m331.45" data-doi="10.3389/fneur.2016.00057"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Rumajogee</span>  <span class="cit-name-given-names">P</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Bregman</span>  <span class="cit-name-given-names">T</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Miller</span>  <span class="cit-name-given-names">SP</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Yager</span>  <span class="cit-name-given-names">JY</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Fehlings</span>  <span class="cit-name-given-names">MG</span></span></li></ol><cite>. <span class="cit-article-title">Rodent hypoxia-ischemia models for cerebral palsy research: a systematic review</span>. <abbr class="cit-jnl-abbrev">Front Neurol</abbr><span class="cit-pub-date">2016</span>;<span class="cit-vol">7</span>:<span class="cit-fpage">57</span>.<span class="cit-pub-id-sep cit-pub-id-doi-sep"> </span><span class="cit-pub-id cit-pub-id-doi"><span class="cit-pub-id-scheme-doi">doi:</span>10.3389/fneur.2016.00057</span> <span class="cit-pub-id cit-pub-id-pmid"><span class="cit-pub-id-scheme-pmid">pmid:</span>27199883</span></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DFront%2BNeurol%26rft.volume%253D7%26rft.spage%253D57%26rft_id%253Dinfo%253Adoi%252F10.3389%252Ffneur.2016.00057%26rft_id%253Dinfo%253Apmid%252F27199883%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.3389/fneur.2016.00057&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=27199883&amp;link_type=MED&amp;atom=%2Fbmj%2F368%2Fbmj.m331.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li></ol></div><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="https://www.bmj.com/content/368/bmj.m331.abstract" class="hw-link hw-link-article-abstract">View Abstract</a></div>  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-trendmd" >
  
      
  
  <div class="pane-content">
    <div id="trendmd-suggestions"></div>  </div>

  
  </div>
        </article>
      </div>
      <div class="right-nav col-xs-12 col-sm-4 col-md-4 col-lg-4">
        <aside>
          <div class="panel-pane pane-service-links" >
  
      
  
  <div class="pane-content">
    <div class="service-links"><ul><li class="first"><a href="http://twitter.com/share?url=https%3A//www.bmj.com/content/368/bmj.m331&amp;count=horizontal&amp;via=&amp;text=Associations%20between%20macrolide%20antibiotics%20prescribing%20during%20pregnancy%20and%20adverse%20child%20outcomes%20in%20the%20UK%3A%20population%20based%20cohort%20study&amp;counturl=https%3A//www.bmj.com/content/368/bmj.m331" class="twitter-share-button service-links-twitter-widget" id="twitter_widget" title="Tweet This" rel="nofollow"><span class="element-invisible">Tweet Widget</span></a></li>
<li class="last"><a href="http://www.facebook.com/plugins/like.php?href=https%3A//www.bmj.com/content/368/bmj.m331&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;width=100&amp;height=21&amp;font=&amp;locale=" id="facebook_like" title="I Like it" class="service-links-facebook-like" rel="nofollow"><span class="element-invisible">Facebook Like</span></a></li>
</ul></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-bmj-article-buttons" >
  
        <h2 class="pane-title">Article tools</h2>
    
  
  <div class="pane-content">
    <a href="/content/368/bmj.m331.full.pdf" title="PDF" class="pdf-link"><span class="icon"><em class="bmj-icon blue-icon fa fa-file-text"></em>PDF</span></a><a href="/content/368/bmj.m331/rapid-responses" class="citation-rr-link"><em class="bmj-icon blue-icon fa fa-comment"></em>0 responses</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-bmj-art-tools" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_bmj_art_tools">
  <div class="panel-panel panel-col">
    <div><ul><li class="first"><div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <p><i class="bmj-icon fa fa-edit"></i><a href="/content/368/bmj.m331/submit-a-rapid-response">Respond to this article</a></p>
  </div>

  
  </div>
</li>
<li><div class="panel-pane pane-bmj-article-fig-data-link" >
  
      
  
  <div class="pane-content">
    <i class="bmj-icon fa fa-plus"></i><a href="/content/368/bmj.m331/related#datasupp">Data supplement</a>  </div>

  
  </div>
</li>
<li><div class="panel-pane pane-bmj-variant-link" >
  
      
  
  <div class="pane-content">
    <i class="bmj-icon fa fa-print"></i><a href="/content/368/bmj.m331.full-text.print" data-font-icon="fa fa-print">Print</a>  </div>

  
  </div>
</li>
<li><div class="panel-pane pane-bmj-minipanel-model-link pane-jnl-bmj-article-page-alerts" >
  
      
  
  <div class="pane-content">
    <div class='minipanel-model-wrapper'><div class='minipanel-model-link-link'><i class="bmj-icon fa fa-bullhorn"></i><a href="/#mini-panel-jnl-bmj-article-page-alerts-1" data-toggle="collapse" role="button" data-font-icon="fa fa-bullhorn">Alerts & updates</a></div><!-- Collapse --><div id="mini-panel-jnl-bmj-article-page-alerts-1" class="panel-collapse collapse"><div class="minipanel-header"><h4 class="minipanel-label">Article alerts</h4><div class="short-description"><div class="alerts-marketing">Please note: your email address is provided to the journal, which may use this information for marketing purposes.</div></div></div><div class="minipanel-body"><div class="panel-display row bootstrap-onecol" id="mini-panel-jnl_bmj_article_page_alerts">
  <div class="panel-panel col-xs-12 col-sm-12 col-md-12 col-lg-12">
    <div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="pane-content">
    <h4 class="minipanel-label">Log in or register:</h4>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-alerts-login-form" >
  
      
  
  <div class="pane-content">
    <form action="/content/368/bmj.m331?tab=article-alert" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-type-textfield form-item-name form-item form-group">
  <label for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input class="form-control form-text required" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" />
</div>
<div class="form-type-password form-item-pass form-item form-group">
  <label for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input class="form-control form-text required" type="password" id="edit-pass" name="pass" size="15" maxlength="128" />
</div>
<input type="hidden" name="form_build_id" value="form-2YhSKyzyChhQhw4_m5sW4jpWy6ZGqW14Ozh9hfCosDk" />
<input type="hidden" name="form_id" value="highwire_alerts_user_login" />
<input class="btn form-submit" type="submit" id="edit-submit" name="op" value="Log in" /></div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3"  id="register-for-alerts">
  
      
  
  <div class="pane-content">
    <p><a class="btn register-button" href="//myaccount.bmj.com/myaccount/registration.html?regService=bmj-registration&amp;fwdUrl=https://www.bmj.com/content/368/bmj.m331?tab=article-alert&amp;itemId=pr1906">Register for alerts</a><br />
<div class="alerts-email"><i class="fa fa-info-circle"></i> If you have registered for alerts, you should use your registered email address as your username</div>
  </div>

  
  </div>
  </div>
</div>
</div></div></div>  </div>

  
  </div>
</li>
<li><div class="panel-pane pane-bmj-minipanel-model-link pane-article-page-citation-download" >
  
      
  
  <div class="pane-content">
    <div class='minipanel-model-wrapper'><div class='minipanel-model-link-link'><i class="bmj-icon fa fa-globe"></i><a href="/#mini-panel-article-page-citation-download-1" data-toggle="collapse" role="button" data-font-icon="fa fa-globe">Citation tools</a></div><!-- Collapse --><div id="mini-panel-article-page-citation-download-1" class="panel-collapse collapse"><div class="minipanel-header"><h4 class="minipanel-label">Download this article to citation manager</h4></div><div class="minipanel-body"><div class="panel-display row bootstrap-onecol" id="mini-panel-article_page_citation_download">
  <div class="panel-panel col-xs-12 col-sm-12 col-md-12 col-lg-12">
    <div class="panel-pane pane-bmj-citation-export" >
  
      
  
  <div class="pane-content">
    <div>  
  <div class="highwire-citation-info">
      <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="1020639" id="node1020639--2" data-pisa="bmj;368/feb18_5/m331" data-pisa-master="bmj;bmj.m331" data-apath="/bmj/368/bmj.m331.atom"><div id="jnl_bmj_custom_authors" style="display: none;"><span data-delta="0" class="hw-author-orcid-logo-wrapper"><a href="http://orcid.org/0000-0002-4203-2516" target="_blank" data-font-icon="hw-icon-orcid hw-icon-color-orcid" data-hide-link-title="1" class="hw-author-orcid-logo">View ORCID Profile</a><span class="nlm-given-names">Heng</span> <span class="nlm-surname">Fan</span> <span class="nlm-role">researcher</span></span>, <span data-delta="1"><span class="nlm-given-names">Ruth</span> <span class="nlm-surname">Gilbert</span> <span class="nlm-role">professor of clinical epidemiology</span></span>, <span data-delta="2"><span class="nlm-given-names">Finbar</span> <span class="nlm-surname">O’Callaghan</span> <span class="nlm-role">professor of paediatric neuroscience</span></span>, <span data-delta="3"><span class="nlm-given-names">Leah</span> <span class="nlm-surname">Li</span> <span class="nlm-role">associate professor of medical statistics and epidemiology</span></span></div>
<div  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmj-article-citation-export clearfix" >
  
      <span  class="highwire-cite-authors" ><span data-delta="0"><span class="nlm-surname">Fan</span> <span class="nlm-given-names">Heng</span></span>, <span data-delta="1"><span class="nlm-surname">Gilbert</span> <span class="nlm-given-names">Ruth</span></span>, <span data-delta="2"><span class="nlm-surname">O’Callaghan</span> <span class="nlm-given-names">Finbar</span></span>, <span data-delta="3"><span class="nlm-surname">Li</span> <span class="nlm-given-names">Leah</span></span>. </span>
  
      <span class="highwire-cite-title article-title">Associations between macrolide antibiotics prescribing during pregnancy and adverse child outcomes in the UK: population based cohort study</span>  
  
      <span  class="highwire-cite-metadata" ><span  class="highwire-cite-metadata-journal highwire-cite-metadata">BMJ  </span><span  class="highwire-cite-metadata-date highwire-cite-metadata">2020;  </span><span  class="highwire-cite-metadata-volume highwire-cite-metadata">368 </span><span  class="highwire-cite-metadata-volume highwire-cite-metadata">:m331 </span></span>
  
  
  </div>
</div>  </div>
  <div class="highwire-citation-formats">
  	    <div class="highwire-citation-formats-links">
      <span class="Z3988" title="ctx_ver=Z39.88-2004&amp;rft_val_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Ajournal&amp;rft.spage&amp;rft.epage&amp;rft.atitle=Associations%20between%20macrolide%20antibiotics%20prescribing%20during%20pregnancy%20and%20adverse%20child%20outcomes%20in%20the%20UK%3A%20population%20based%20cohort%20study&amp;rft.volume=368&amp;rft.issue&amp;rft.date=2020-02-19%2023%3A30%3A54&amp;rft.stitle&amp;rft.jtitle=BMJ&amp;rft.au=Fan%2C+Heng&amp;rft.au=Gilbert%2C+Ruth&amp;rft.au=O%E2%80%99Callaghan%2C+Finbar&amp;rft.au=Li%2C+Leah"></span><h3></h3><ul class="bmj-citation-links"><li class="first">BibTeX (win & mac)<a href="/highwire/citation/1020639/bibtext" class="citation-link btn btn-primary pull-right">Download</a></li>
<li>EndNote (tagged)<a href="/highwire/citation/1020639/endnote-tagged" class="citation-link btn btn-primary pull-right">Download</a></li>
<li>EndNote 8 (xml)<a href="/highwire/citation/1020639/endnote-8-xml" class="citation-link btn btn-primary pull-right">Download</a></li>
<li>RefWorks Tagged (win & mac)<a href="/highwire/citation/1020639/refworks-tagged" class="citation-link btn btn-primary pull-right">Download</a></li>
<li>RIS (win only)<a href="/highwire/citation/1020639/ris" class="citation-link btn btn-primary pull-right">Download</a></li>
<li class="last">Medlars<a href="/highwire/citation/1020639/medlars" class="citation-link btn btn-primary pull-right">Download</a></li>
</ul>    </div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet" >
  
        <h2 class="pane-title">Help</h2>
    
  
  <div class="pane-content">
    <div class="jnl-bmj-citation-download-help" id="jnl-bmj-citation-download-help">
  
      
  <div class="snippet-content">
    <div class="citation-help">
  <p class="citation-manager">If you are unable to import citations, please contact
  technical support for your product directly (links go to external sites):</p>

  <ul>
    <li><a href="http://www.endnote.com/support/ensupport.asp">EndNote</a></li>

    <li><a href="http://www.procite.com/support/pcsupport.asp">ProCite</a></li>

    <li><a href="http://www.refman.com/support/rmsupport.asp">Reference
    Manager</a></li>

    <li><a href=
    "http://www.refworks.com/content/products/content.asp">RefWorks</a></li>

    <li><a href="http://www.zotero.org/support">Zotero</a></li>
  </ul>
</div>  </div>

</div>
  </div>

  
  </div>
  </div>
</div>
</div></div></div>  </div>

  
  </div>
</li>
<li class="last"><div class="panel-pane pane-bmj-permission-link" >
  
      
  
  <div class="pane-content">
    <i class="bmj-icon icon-copyright"></i><a href="https://s100.copyright.com/AppDispatchServlet?publisherName=BMJ&amp;publication=bmj&amp;title=Associations%20between%20macrolide%20antibiotics%20prescribing%20during%20pregnancy%20and%20adverse%20child%20outcomes%20in%20the%20UK%3A%20population%20based%20cohort%20study&amp;publicationDate=02/19/2020&amp;author=Heng%20Fan%2C%20Ruth%20Gilbert%2C%20Finbar%20O%E2%80%99Callaghan%2C%20Leah%20Li&amp;contentID=10.1136/bmj.m331&amp;volumeNum=368&amp;issueNum=&amp;startPage=&amp;endPage=&amp;copyright=British%20Medical%20Journal%20Publishing%20Group&amp;oa=y&amp;orderBeanReset=1&amp;link_type=PERMISSIONDIRECT&amp;atom=/bmj/368/bmj.m331.atom" rel="external" class="bmj-permission-link request-permissions" target="_blank" data-font-icon="icon-copyright">Request permissions</a>  </div>

  
  </div>
</li>
</ul></div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-bmj-article-share-modal" >
  
      
  
  <div class="pane-content">
    <div class="panel-display row bootstrap-onecol" id="mini-panel-bmj_article_share_modal">
  <div class="panel-panel col-xs-12 col-sm-12 col-md-12 col-lg-12">
    <div class="panel-pane pane-bmj-article-links" >
  
      
  
  <div class="pane-content">
    <div class="bmj-article-links minipanel-model-wrapper"><ul class="links"><li><div class="minipanel-model-link-link"><i class="bmj-icon fa fa-user"></i><a data-font-icon="fa fa-bullhorn" role="button" data-toggle="collapse" href="/#mini-panel-jnl-bmj-article-page-citation" class="collapsed">Author citation</a></div></li></ul><div style="height: 0px;" id="mini-panel-jnl-bmj-article-page-citation" class="panel-collapse collapse"><ul class="links"><li class="0 first"><a href="//www.ncbi.nlm.nih.gov/sites/entrez?cmd=search&amp;db=pubmed&amp;term=Fan%20Heng%5Bau%5D&amp;dispmax=50" target="_blank">Articles by Heng Fan</a></li>
<li class="1"><a href="//www.ncbi.nlm.nih.gov/sites/entrez?cmd=search&amp;db=pubmed&amp;term=Gilbert%20Ruth%5Bau%5D&amp;dispmax=50" target="_blank">Articles by Ruth Gilbert</a></li>
<li class="2"><a href="//www.ncbi.nlm.nih.gov/sites/entrez?cmd=search&amp;db=pubmed&amp;term=O%E2%80%99Callaghan%20Finbar%5Bau%5D&amp;dispmax=50" target="_blank">Articles by Finbar O’Callaghan</a></li>
<li class="3 last"><a href="//www.ncbi.nlm.nih.gov/sites/entrez?cmd=search&amp;db=pubmed&amp;term=Li%20Leah%5Bau%5D&amp;dispmax=50" target="_blank">Articles by Leah Li</a></li>
</ul></div></div><div class="bmj-article-links"><ul class="links"><li class="0 first last"><a href="//portfolio.bmj.com/portfolio/add-to-portfolio.html?t=Associations%20between%20macrolide%20antibiotics%20prescribing%20during%20pregnancy%20and%20adverse%20child%20outcomes%20in%20the%20UK%3A%20population%20based%20cohort%20study&amp;u=http%3A//www.bmj.com/content/368/bmj.m331" target="_blank" id="add-to-bmj-portfolio" class="bmj-portfolio" rel="nofollow">Add article to BMJ Portfolio</a></li>
</ul></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-bmj-minipanel-model-link pane-jnl-bmj-article-button-email-to" >
  
      
  
  <div class="pane-content">
    <div class='minipanel-model-wrapper'><div class='minipanel-model-link-link'><i class="bmj-icon icon-email"></i><a href="/#mini-panel-jnl-bmj-article-button-email-to-1" data-toggle="collapse" role="button" data-font-icon="icon-email">Email to a friend</a></div><!-- Collapse --><div id="mini-panel-jnl-bmj-article-button-email-to-1" class="panel-collapse collapse"><div class="minipanel-header"><h4 class="minipanel-label">Forward this page</h4></div><div class="minipanel-body"><div class="panel-display row bootstrap-onecol" id="mini-panel-jnl_bmj_article_button_email_to">
  <div class="panel-panel col-xs-12 col-sm-12 col-md-12 col-lg-12">
    <div class="panel-pane pane-block pane-forward-form" >
  
      
  
  <div class="pane-content">
    <form action="/content/368/bmj.m331" method="post" id="forward-form" accept-charset="UTF-8"><div><div id="edit-instructions" class="form-type-item form-item form-group">
 <p>Thank you for your interest in spreading the word about The BMJ.</p><p>NOTE: We only request your email address so that the person you are recommending the page to knows that you wanted them to see it, and that it is not junk mail. We do not capture any email address.</p>
</div>
<div class="form-type-textfield form-item-name form-item form-group">
  <label for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input class="form-control form-text required" type="text" id="edit-name--2" name="name" value="" size="58" maxlength="256" />
</div>
<div class="form-type-textfield form-item-email form-item form-group">
  <label for="edit-email">Your Email <span class="form-required" title="This field is required.">*</span></label>
 <input class="form-control form-text required" type="text" id="edit-email" name="email" value="" size="58" maxlength="256" />
</div>
<div class="form-type-textarea form-item-recipients form-item form-group">
  <label for="edit-recipients">Send To <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper"><textarea class="form-control form-textarea required" id="edit-recipients" name="recipients" cols="50" rows="3"></textarea></div>
</div>
<div id="edit-page" class="form-type-item form-item form-group">
  <label for="edit-page">You are going to email the following </label>
 <a href="/content/368/bmj.m331" class="active">Associations between macrolide antibiotics prescribing during pregnancy and adverse child outcomes in the UK: population based cohort study</a>
</div>
<div class="form-type-textarea form-item-message form-item form-group">
  <label for="edit-message--2">Your Personal Message </label>
 <div class="form-textarea-wrapper"><textarea class="form-control form-textarea" id="edit-message--2" name="message" cols="50" rows="3"></textarea></div>
</div>
<input type="hidden" name="path" value="node/1020639" />
<input type="hidden" name="path_cid" value="" />
<input type="hidden" name="forward_footer" value=" " />
<input type="hidden" name="form_build_id" value="form-3EyXrCNY0NItamQ0RjrMuTEznILYFvjG49yVr7sp4Xs" />
<input type="hidden" name="form_id" value="forward_form" />
<input class="btn form-submit" type="submit" id="edit-submit--2" name="op" value="Send" /></div></form>  </div>

  
  </div>
  </div>
</div>
</div></div></div>  </div>

  
  </div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet" >
  
      
  
  <div class="pane-content">
    <div class="oas-ad-middle-1" id="oas-ad-middle-1">
  
      
  <div class="snippet-content">
    <div id="div-gpt-ad-7326006-2"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7326006-2'); });
  </script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-tab-tabs" >
  
      
  
  <div class="pane-content">
    <ul class="tabs inline panels-ajax-tab"><li class="first"><a title="BMJ Feeds UK Jobs" href="/content/2/6038/736.1" class="panels-ajax-tab-tab" data-panel-name="jnl_bmj_feeds_uk_jobs" data-target-id="panel_jobshome" data-entity-context="none" data-trigger="" data-url-enabled="0">UK jobs</a><a title="BMJ Feeds UK Jobs" href="/panels_ajax_tab/jnl_bmj_feeds_uk_jobs/none/0" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class="last"><a title="BMJ Feeds International Jobs" href="/content/2/6038/736.1" class="panels-ajax-tab-tab" data-panel-name="jnl_bmj_feeds_international_jobs" data-target-id="panel_jobshome" data-entity-context="none" data-trigger="jnl_bmj_feeds_international_jobs" data-url-enabled="0">International jobs</a><a title="BMJ Feeds International Jobs" href="/panels_ajax_tab/jnl_bmj_feeds_international_jobs/none/0" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-tab-container" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_bmj_feeds_uk_jobs" id="panels-ajax-tab-container-panel_jobshome" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="https://www.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_bmj_feeds_uk_jobs"><div class="panel-display row bootstrap-onecol" >
  <div class="panel-panel col-xs-12 col-sm-12 col-md-12 col-lg-12">
    <div class="panel-pane pane-jnl-bmj-feed2widget" >
  
      
  
  <div class="pane-content">
      <div class="feed2widget-item">
    <a href="https://jobs.bmj.com/job/99193/locum-consultant-in-dermatology-6-12-months-/?TrackID=8&amp;g=w_bmj_bmj-com">Government of Jersey General Hospital: Locum Consultant in Dermatology (6-12 Months)</a>  </div>
  <div class="feed2widget-item">
    <a href="https://jobs.bmj.com/job/99165/consultant-haematologist-and-programme-director-for-stem-cell-transplantation/?TrackID=8&amp;g=w_bmj_bmj-com">Clatterbridge Cancer Centre NHS Foundation Trust: Consultant Haematologist and Programme Director for Stem Cell Transplantation</a>  </div>
  <div class="feed2widget-item">
    <a href="https://jobs.bmj.com/job/99148/consultant-vascular-surgeon/?TrackID=8&amp;g=w_bmj_bmj-com">University Hospitals of Leicester NHS Trust: Consultant Vascular Surgeon</a>  </div>
  <div class="feed2widget-item">
    <a href="https://jobs.bmj.com/job/99097/consultant-radiologist-/?TrackID=8&amp;g=w_bmj_bmj-com">Royal Cornwall Hospitals NHS Trust: Consultant Radiologist</a>  </div>
  <div class="feed2widget-item">
    <a href="https://jobs.bmj.com/job/99095/consultant-psychiatrist-complex-intervention-therapy-team-citt-swindon/?TrackID=8&amp;g=w_bmj_bmj-com">Avon and Wiltshire  Mental Health Partnership NHS Trust: Consultant Psychiatrist - Complex Intervention Therapy Team (CITT), Swindon</a>  </div>
  <div class="block-footer bmj_feed2widget">
    <a href="http://jobs.bmj.com">View more</a>
  </div>
  </div>

  
  </div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet" >
  
      
  
  <div class="pane-content">
    <div class="altmertrics" id="altmertrics">
  
      
  <div class="snippet-content">
    <!-- Widget start -->
<div id="altmetric"></div>
<!-- Widget end -->  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <!-- Start CrossMark Snippet v1.5 --><p><a data-target="crossmark"><img src="https://crossmark-cdn.crossref.org/widget/v2.0/logos/CROSSMARK_Color_horizontal.svg" width="150" /></a></p>
<div id="crossmark-dialog" style="display: none;" title="Crossmark">
<!-- the external CrossMark data is loaded inside this iframe --><iframe id="crossmark-dialog-frame" frameborder="0"></iframe></div>
<!-- End CrossMark Snippet -->  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet" >
  
      
  
  <div class="pane-content">
    <div class="oas-ad-middle-2" id="oas-ad-middle-2">
  
      
  <div class="snippet-content">
    <div id="div-gpt-ad-7326006-3"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7326006-3'); });
  </script></div>  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-poll-international"  id="poll-widget">
  
        <h2 class="pane-title">This week&#039;s poll</h2>
    
  
  <div class="pane-content">
    <div class="poll-international" id="poll-international">
  
      
  <div class="snippet-content">
    <p><a class="anchor" id="this-weeks-poll"></a></p>
<div id="PDI_container58250" class="PDS_Poll"></div>
<div id="PD_superContainer"></div>
<div class="poll-related">
<p><a href="https://www.bmj.com/content/368/bmj.m447">Read</a> related article</p>
<p><a href="/about-bmj/poll-archive">See</a> previous polls</p>
</div>
  </div>

</div>
  </div>

  
  </div>
        </aside>
      </div>
  </div>
  <!-- /row -->

  <div class="row">
    <div class="panel-panel page-bottom col-md-12 col-lg-12"> <div class="panel-pane pane-highwire-back-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#page" class="back-to-top"><i class="icon-chevron-up"></i> Back to top</a>  </div>

  
  </div>
 </div>
  </div>
  <!-- /row -->
</div>
<!-- /container -->

</section> <!-- /.block -->
  </div>
                </section>
                            </div><!-- /row -->
        </div><!-- /main-container -->
        <!-- ______________________ FOOTER _______________________ -->
                    <div class="footer-wrapper">
                <div class="container">
                    <footer id="footer">
                          <div class="region region-footer">
    <section id="block-panels-mini-bmj-footer" class="block block-panels-mini clearfix">

      
  <div class="panel-display bootstrap-footer" id="mini-panel-bmj_footer">
  <div class="footer-top-row">
    <div id="footer-social-media" class="footer-column panel-panel col-xs-12 col-sm-3 col-md-3 col-lg-3">
      <div class="panel-pane pane-block pane-menu-block-2" >
  
        <h2 class="pane-title">Follow us on</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-2 menu-name-menu-footer parent-mlid-1298 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-1299"><a href="http://twitter.com/bmj_latest" target="_blank">Twitter</a></li>
<li class="leaf menu-mlid-1301"><a href="https://www.facebook.com/bmjdotcom" target="_blank">Facebook</a></li>
<li class="leaf menu-mlid-1300"><a href="http://youtube.com/user/BMJmedia" target="_blank">YouTube</a></li>
<li class="leaf menu-mlid-124334"><a href="https://www.pinterest.com/thebmj/">Pinterest</a></li>
<li class="last leaf menu-mlid-1302"><a href="http://feeds.bmj.com/bmj/recent">RSS</a></li>
</ul></div>
  </div>

  
  </div>
    </div>
    <div class="footer-content col-xs-12 col-sm-9 col-md-9 col-lg-9">
      <div id="footer-top-row" class="row">
        <div class="footer-column panel-panel col-xs-6 col-sm-4 col-md-4 col-lg-4">
          <div class="panel-pane pane-block pane-menu-block-3" >
  
        <h2 class="pane-title">Content links</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer parent-mlid-1303 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-125058"><a href="http://www.bmj.com/collections">Collections</a></li>
<li class="leaf menu-mlid-125036"><a href="http://www.bmj.com/health-in-south-asia">Health in South Asia</a></li>
<li class="leaf menu-mlid-125034"><a href="http://www.bmj.com/content/women%E2%80%99s-children%E2%80%99s-and-adolescents%E2%80%99-health-0">Women’s, children’s &amp; adolescents’ health</a></li>
<li class="leaf menu-mlid-17959"><a href="http://www.bmj.com/freezikaresources">Zika virus</a></li>
<li class="leaf menu-mlid-1305"><a href="/us/research">Research</a></li>
<li class="leaf menu-mlid-1306"><a href="/us/education">Education</a></li>
<li class="leaf menu-mlid-6506"><a href="/us/news">News and views</a></li>
<li class="leaf menu-mlid-1310"><a href="http://blogs.bmj.com/bmj/">BMJ Opinion</a></li>
<li class="leaf menu-mlid-7612"><a href="/rapid-responses">Rapid responses</a></li>
<li class="last leaf menu-mlid-1309"><a href="/archive">Archive</a></li>
</ul></div>
  </div>

  
  </div>
        </div>
        <div class="footer-column panel-panel col-xs-6 col-sm-4 col-md-4 col-lg-4">
          <div class="panel-pane pane-block pane-menu-block-4" >
  
        <h2 class="pane-title">About us</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-4 menu-name-menu-footer parent-mlid-1314 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-6487"><a href="/about-bmj">About us</a></li>
<li class="leaf menu-mlid-1316"><a href="/about-bmj/editorial-staff">Editorial staff</a></li>
<li class="leaf menu-mlid-1317"><a href="/about-bmj/editorial-staff/bmj-united-states">BMJ in the USA</a></li>
<li class="leaf menu-mlid-1318"><a href="/about-bmj/editorial-staff/bmj-south-asia">BMJ in South Asia</a></li>
<li class="leaf menu-mlid-1319"><a href="/about-bmj/advisory-panels">Advisers</a></li>
<li class="leaf menu-mlid-1320"><a href="/about-bmj/resources-authors/forms-policies-and-checklists">Policies</a></li>
<li class="last leaf menu-mlid-1323"><a href="http://mc.manuscriptcentral.com/bmj">Submit your paper</a></li>
</ul></div>
  </div>

  
  </div>
        </div>
        <div class="footer-column panel-panel col-xs-6 col-sm-4 col-md-4 col-lg-4">
          <div class="panel-pane pane-block pane-menu-block-5" >
  
        <h2 class="pane-title">Resources</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-5 menu-name-menu-footer parent-mlid-1324 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-1325"><a href="/about-bmj/resources-authors">Authors</a></li>
<li class="leaf menu-mlid-1326"><a href="/about-bmj/resources-reviewers">Reviewers</a></li>
<li class="leaf menu-mlid-1327"><a href="/about-bmj/resources-bma-members">BMA members</a></li>
<li class="leaf menu-mlid-1329"><a href="/about-bmj/resources-readers">Readers</a></li>
<li class="leaf menu-mlid-1328"><a href="/about-bmj/resources-subscribers">Subscribers</a></li>
<li class="leaf menu-mlid-1330"><a href="/about-bmj/resources-advertisers-and-sponsors">Advertisers and sponsors</a></li>
<li class="leaf menu-mlid-1331"><a href="/about-bmj/resources-media">Media</a></li>
<li class="leaf menu-mlid-7610"><a href="https://recruiter.bmj.com/">Recruiters</a></li>
<li class="last leaf menu-mlid-125332"><a href="http://student.bmj.com/student/view-article.html?id=sbmj.k5012">2019 Student BMJ Clegg Scholarship </a></li>
</ul></div>
  </div>

  
  </div>
        </div>
        <div class="footer-column panel-panel col-xs-6 col-sm-4 col-md-4 col-lg-4">
          <div class="panel-pane pane-block pane-menu-block-6" >
  
        <h2 class="pane-title">Explore BMJ</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-6 menu-name-menu-footer parent-mlid-1332 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-7613"><a href="https://www.bmj.com/company/?int_source=tbmj&amp;int_medium=footer&amp;int_campaign=URLswitch">Our company</a></li>
<li class="leaf menu-mlid-7421"><a href="https://jobs.bmj.com/">BMJ Careers</a></li>
<li class="leaf menu-mlid-7423"><a href="http://learning.bmj.com/">BMJ Learning</a></li>
<li class="leaf menu-mlid-7424"><a href="http://masterclasses.bmj.com">BMJ Masterclasses</a></li>
<li class="leaf menu-mlid-7425"><a href="http://journals.bmj.com">BMJ Journals</a></li>
<li class="leaf menu-mlid-7422"><a href="/student">BMJ Student</a></li>
<li class="leaf menu-mlid-7426"><a href="http://www.bmj.com/about-bmj/resources-readers">Academic edition of The BMJ</a></li>
<li class="leaf menu-mlid-7427"><a href="http://bestpractice.bmj.com/">BMJ Best Practice</a></li>
<li class="last leaf menu-mlid-17958"><a href="http://thebmjawards.bmj.com/home">The BMJ Awards</a></li>
</ul></div>
  </div>

  
  </div>
        </div>
        <div class="footer-column panel-panel col-xs-6 col-sm-4 col-md-4 col-lg-4">
          <div class="panel-pane pane-block pane-menu-block-7" >
  
        <h2 class="pane-title">My account</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-7 menu-name-menu-footer parent-mlid-1343 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-1344"><a href="http://myaccount.bmj.com/myaccount/account/hw-registration.html">Email alerts</a></li>
<li class="last leaf menu-mlid-1345"><a href="http://journals.bmj.com/cgi/activate">Activate subscription</a></li>
</ul></div>
  </div>

  
  </div>
        </div>
        <div class="footer-column panel-panel col-xs-6 col-sm-4 col-md-4 col-lg-4">
          <div class="panel-pane pane-block pane-menu-block-8" >
  
        <h2 class="pane-title">Information</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-8 menu-name-menu-footer parent-mlid-1346 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-1347"><a href="/about-bmj/contact-us">Contact us</a></li>
<li class="last leaf menu-mlid-1321"><a href="/about-bmj/complaints-procedure">Complaints</a></li>
</ul></div>
  </div>

  
  </div>
        </div>
      </div>
    </div>
  </div>

  <div id="footer-bottom-row" class="row">
    <div class="panel-panel col-xs-12 col-sm-12 col-md-12 col-lg-12">
      <div class="panel-pane pane-block pane-menu-block-9 hidden-phone" >
  
      
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-9 menu-name-menu-footer parent-mlid-1349 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-125888"><a class="optanon-show-settings" clickable="false">Cookie settings</a></li>
<li class="leaf menu-mlid-1350"><a href="https://www.bmj.com/company/your-privacy/cookies-policy/">Cookie Policy</a></li>
<li class="leaf menu-mlid-125299"><a href="https://www.bmj.com/company/your-privacy/">Privacy policy</a></li>
<li class="leaf menu-mlid-1351"><a href="http://www.bmj.com/company/legal-information/">Website T&amp;Cs</a></li>
<li class="leaf menu-mlid-1352"><a href="http://group.bmj.com/group/about/revenue-sources">Revenue Sources</a></li>
<li class="leaf menu-mlid-1353"><a href="http://home.highwire.org/">HighWire Press</a></li>
<li class="last leaf menu-mlid-8093"><a href="/sitemap">Sitemap</a></li>
</ul></div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-bmj-copy-right" >
  
      
  
  <div class="pane-content">
    <div class="copyright">Copyright © 2020 BMJ Publishing Group Ltd &nbsp; &nbsp; 京ICP备15042040号-3</div>  </div>

  
  </div>
    </div>
  </div>

</div>

</section> <!-- /.block -->
  </div>
                    </footer> <!-- /footer -->
                </div><!-- /footer-wrapper:container -->
            </div><!-- /footer-wrapper -->
        
        
    </div> <!-- /wrapper -->
</div> <!-- /wrapper-outer -->
  <script defer="defer" async="async" src="https://scholar.google.com/scholar_js/casa.js"></script>
<script defer="defer" src="//cdn.jsdelivr.net/qtip2/2.2.1/jquery.qtip.min.js"></script>

<!--[if lte IE 9]>
<script src="https://www.bmj.com/sites/default/files/advagg_js/js__ldP9xvtikdATQmEyDL3g4a9vw97wdsKTFS0hx4RmdDU__FI-_2jycWugLSCBqQSPRxqmeSZpPE9VAtgyCrTEnxc4__hv1mTaHzkGq8hctqYKiLXKftB0ZLSDMJb41slW5CL6I.js#ie9-" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
      init_drupal_core_settings();

      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 1 ms.
      window.setTimeout(advagg_mod_1, 1);
    }
  }
}
function advagg_mod_1_check() {
  if (window.init_drupal_core_settings && window.jQuery && window.Drupal) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 1);
  }
}
advagg_mod_1_check();"></script>
<![endif]-->

<!--[if gt IE 9]>
<script src="https://www.bmj.com/sites/default/files/advagg_js/js__ldP9xvtikdATQmEyDL3g4a9vw97wdsKTFS0hx4RmdDU__FI-_2jycWugLSCBqQSPRxqmeSZpPE9VAtgyCrTEnxc4__hv1mTaHzkGq8hctqYKiLXKftB0ZLSDMJb41slW5CL6I.js#ie10+" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
      init_drupal_core_settings();

      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 1 ms.
      window.setTimeout(advagg_mod_1, 1);
    }
  }
}
function advagg_mod_1_check() {
  if (window.init_drupal_core_settings && window.jQuery && window.Drupal) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 1);
  }
}
advagg_mod_1_check();"></script>
<![endif]-->

<!--[if !IE]><!-->
<script src="https://www.bmj.com/sites/default/files/advagg_js/js__ldP9xvtikdATQmEyDL3g4a9vw97wdsKTFS0hx4RmdDU__FI-_2jycWugLSCBqQSPRxqmeSZpPE9VAtgyCrTEnxc4__hv1mTaHzkGq8hctqYKiLXKftB0ZLSDMJb41slW5CL6I.js" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
      init_drupal_core_settings();

      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 1 ms.
      window.setTimeout(advagg_mod_1, 1);
    }
  }
}
function advagg_mod_1_check() {
  if (window.init_drupal_core_settings && window.jQuery && window.Drupal) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 1);
  }
}
advagg_mod_1_check();"></script>
<!--<![endif]-->
<script defer="defer" src="https://www.bmj.com/sites/all/modules/contrib/service_links/js/twitter_button.js?q5p2h1" type="text/plain" class="optanon-category-4"></script>
<script defer="defer" src="https://www.bmj.com/sites/all/modules/contrib/service_links/js/facebook_like.js?q5p2h1" type="text/plain" class="optanon-category-4"></script>
<script src="https://www.bmj.com/sites/default/files/advagg_js/js__TAnfQ4Xenehb5zy5Bm8C-YY56tj9gFmGMPhTswK2ldI__8cxrxaVP3ZAlS0cXBcbZav7aZEJPhLNISZc9_ijP_WA__hv1mTaHzkGq8hctqYKiLXKftB0ZLSDMJb41slW5CL6I.js" defer="defer"></script>
<script>var _prum=[['id', '5615f678abe53d7821ce7320'], ['mark', 'firstbyte',
      (new Date()).getTime()]]; (function() {
      var s=document.getElementsByTagName('script')[0],
      p=document.createElement('script');
      p.async='async'; p.src='//rum-static.pingdom.net/prum.min.js';s.parentNode.insertBefore(p,s);})();</script>
<script>
function advagg_mod_3() {
  // Count how many times this function is called.
  advagg_mod_3.count = ++advagg_mod_3.count || 1;
  try {
    if (advagg_mod_3.count <= 40) {
      if(typeof window.MathJax === "undefined") window.MathJax = { menuSettings: { zoom: "Click" } };

      // Set this to 100 so that this function only runs once.
      advagg_mod_3.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_3.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_3, 250);
    }
  }
}
function advagg_mod_3_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_3();
  }
  else {
    window.setTimeout(advagg_mod_3_check, 250);
  }
}
advagg_mod_3_check();</script>
<script>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</script>
<script defer="defer" src="https://static.polldaddy.com/w/58250.js"></script>
<script defer="defer" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.7/jquery-ui.min.js"></script>
<script defer="defer" src="https://crossmark-cdn.crossref.org/widget/v2.0/widget.js"></script>
<script defer="defer" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script src="https://www.bmj.com/sites/default/files/advagg_js/js__oe8mWO8MlggjYfpdDkKuJZ73kNr7C7PFysUg5VRsxRQ__eCHhl02mEVxVn286zXgD-hTgJQlNGkVPTIiKADXQftI__hv1mTaHzkGq8hctqYKiLXKftB0ZLSDMJb41slW5CL6I.js" defer="defer"></script>
<script src="https://www.bmj.com/sites/default/files/advagg_js/js__NpP3i20DkOKzG7tbh7siR5IyWnn9WFWTDzql3pMUEEI__RfDSLtBfDOZRUIha6Sf-ugwAcPgp4PrmYRzf7MPdmME__hv1mTaHzkGq8hctqYKiLXKftB0ZLSDMJb41slW5CL6I.js" defer="defer"></script>
<script defer="defer" src="https://www.bmj.com/sites/default/themes/bmj/the_bmj/js/cookieprofix.js?q5p2h1" type="text/plain" class="optanon-category-4"></script>
<script>
function advagg_mod_2() {
  // Count how many times this function is called.
  advagg_mod_2.count = ++advagg_mod_2.count || 1;
  try {
    if (advagg_mod_2.count <= 40) {
      
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0014/4896.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);

      // Set this to 100 so that this function only runs once.
      advagg_mod_2.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_2.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_2, 250);
    }
  }
}
function advagg_mod_2_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_2();
  }
  else {
    window.setTimeout(advagg_mod_2_check, 250);
  }
}
advagg_mod_2_check();</script>
<script>
function advagg_mod_4() {
  // Count how many times this function is called.
  advagg_mod_4.count = ++advagg_mod_4.count || 1;
  try {
    if (advagg_mod_4.count <= 40) {
      jQuery(".page-search .pane-quick-search-results .search-snippet").text(function (_, old){ return old.replace(/\S+@\S+\.\S+/, "");});

      // Set this to 100 so that this function only runs once.
      advagg_mod_4.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_4.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 250 ms.
      window.setTimeout(advagg_mod_4, 250);
    }
  }
}
function advagg_mod_4_check() {
  if (window.jQuery && window.Drupal && window.Drupal.settings) {
    advagg_mod_4();
  }
  else {
    window.setTimeout(advagg_mod_4_check, 250);
  }
}
advagg_mod_4_check();</script>
  <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 973817434;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/973817434/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
  
</body>
</html>
